<!DOCTYPE html>
<html lang="en-US">
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-275416-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-275416-1');
    </script>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.vinography.com/wp-content/uploads/autoptimize/css/autoptimize_04b28aa008c32e459116785fe477f180.css" rel="stylesheet" /><title>Wine News: What I&#039;m Reading the Week of 5/31/20 - Vinography: A Wine Blog</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wine News: What I&#039;m Reading the Week of 5/31/20 - Vinography: A Wine Blog" />
	<meta property="og:description" content="Welcome to my weekly roundup of the wine stories that I find of interest on the web. I post them" />
	<meta property="og:url" content="https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20" />
	<meta property="og:site_name" content="Vinography: A Wine Blog" />
	<meta property="article:published_time" content="2020-06-02T05:45:17+00:00" />
	<meta property="article:modified_time" content="2020-06-02T05:45:18+00:00" />
	<meta property="og:image" content="https://www.vinography.com/wp-content/uploads/2020/05/papers16-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1441" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@vinography" />
	<meta name="twitter:site" content="@vinography" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vinography.com/#organization","name":"Vinography.Com","url":"https://www.vinography.com/","sameAs":["https://www.instagram.com/vinography/","https://www.pinterest.com/vinography/","https://en.wikipedia.org/wiki/Vinography","https://twitter.com/vinography"],"logo":{"@type":"ImageObject","@id":"https://www.vinography.com/#logo","inLanguage":"en-US","url":"https://www.vinography.com/wp-content/uploads/2020/05/vinography_logo.png","width":1046,"height":453,"caption":"Vinography.Com"},"image":{"@id":"https://www.vinography.com/#logo"}},{"@type":"WebSite","@id":"https://www.vinography.com/#website","url":"https://www.vinography.com/","name":"Vinography: A Wine Blog","description":"","publisher":{"@id":"https://www.vinography.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.vinography.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20#primaryimage","inLanguage":"en-US","url":"https://www.vinography.com/wp-content/uploads/2020/05/papers16-scaled.jpg","width":2560,"height":1441,"caption":"newspapers on a table"},{"@type":"WebPage","@id":"https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20#webpage","url":"https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20","name":"Wine News: What I'm Reading the Week of 5/31/20 - Vinography: A Wine Blog","isPartOf":{"@id":"https://www.vinography.com/#website"},"primaryImageOfPage":{"@id":"https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20#primaryimage"},"datePublished":"2020-06-02T05:45:17+00:00","dateModified":"2020-06-02T05:45:18+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20"]}]},{"@type":"Article","@id":"https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20#article","isPartOf":{"@id":"https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20#webpage"},"author":{"@id":"https://www.vinography.com/#/schema/person/cee381378c07539c37b24abfd38438c5"},"headline":"Wine News: What I&#8217;m Reading the Week of 5/31/20","datePublished":"2020-06-02T05:45:17+00:00","dateModified":"2020-06-02T05:45:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20#webpage"},"publisher":{"@id":"https://www.vinography.com/#organization"},"image":{"@id":"https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20#primaryimage"},"keywords":"curation,pandemic,trends,wine news","articleSection":"Wine News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20#respond"]}]},{"@type":["Person"],"@id":"https://www.vinography.com/#/schema/person/cee381378c07539c37b24abfd38438c5","name":"alder","image":{"@type":"ImageObject","@id":"https://www.vinography.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f2dc066f2709ed09d210501fa6f3007f?s=96&d=mm&r=g","caption":"alder"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.vinography.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Vinography: A Wine Blog &raquo; Feed" href="https://www.vinography.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Vinography: A Wine Blog &raquo; Comments Feed" href="https://www.vinography.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Vinography: A Wine Blog &raquo; Wine News: What I&#8217;m Reading the Week of 5/31/20 Comments Feed" href="https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20/feed" />







<link crossorigin="anonymous" rel='stylesheet' id='mauer-narrator-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A300%2C300i%2C600%2C600i&#038;subset=latin%2Clatin-ext&#038;ver=1.3.1' type='text/css' media='all' />

<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />





<script type='text/javascript' src='https://www.vinography.com/wp-includes/js/jquery/jquery.js'></script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vinography.com/wp-content/themes/mauer-narrator/includes/html5Shiv/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vinography.com/wp-content/themes/mauer-narrator/includes/respondJS/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.vinography.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vinography.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vinography.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.vinography.com/?p=21034' />
<link rel="alternate" type="application/json+oembed" href="https://www.vinography.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vinography.com%2F2020%2F06%2Fwine-news-what-im-reading-the-week-of-5-31-20" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vinography.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vinography.com%2F2020%2F06%2Fwine-news-what-im-reading-the-week-of-5-31-20&#038;format=xml" />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel="icon" type="image/png" href="https://www.vinography.com/wp-content/themes/mauer-narrator/img/favicons/v.png" />			
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20/amp">
</head>

<body class="post-template-default single single-post postid-21034 single-format-standard wp-embed-responsive has-instagram-feed mauer-narrator-share-from-lightbox">


<div id='mauer-narrator-instafeed-settings'><i id='accessToken'>12752583.8dd5717.f9fa67b0364f4fe4afb3ae22e720ae58</i></div>
<div class="mauer-narrator-preloader">
	<div class="mauer-narrator-spinner"></div>
</div>

<div class="search-popup">
	<div class="container-fluid container-fluid-with-max-width">
		<div class="row">
			<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
				<form role="search" method="get" id="searchform" action="https://www.vinography.com/">
	<div>
		<p class="search-input-p"><input class="search-input" type="text" value="" name="s" id="s" placeholder="Type here" /></p>
		<p><input type="submit" id="searchsubmit" value="Search" /></p>
	</div>
</form>			</div>
		</div>
	</div>
	<a href="#" class="mauer-narrator-close search-popup-closer"></a>
</div>


<div class="section section-menu-stripe">
	<div class="container-fluid container-fluid-with-max-width">
		<div class="row">
			<div class="col-xs-12">
                <div style="text-align: center">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Top of page -->
                    <ins class="adsbygoogle"
                         style="display:block" data-ad-client="ca-pub-1123793850926484" data-ad-slot="5997414366" data-ad-format="auto" data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>

				<div class="menu-stripe-wrapper">

					<div class="menu-stripe-left">

						
		<div class="site-logo mauer-logo-desktop text-logo-wrapper">
			<a href="https://www.vinography.com/" class="logo-link" data-wpel-link="internal"> <span class='text-logo'>Vinography: A Wine Blog</span>
			</a>
		</div>

		
					</div>

					<div class="menu-stripe-center">
						<nav class="navbar navbar-default navbar-static-top mauer-narrator-navbar">
							<div class="navbar-header">

								
		<div class="site-logo mauer-logo-mobile text-logo-wrapper">
			<a href="https://www.vinography.com/" class="logo-link" data-wpel-link="internal"> <span class='text-logo'>Vinography: A Wine Blog</span>
			</a>
		</div>

		
								<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
								</button>

							</div>

							<div id="navbar" class="navbar-collapse collapse">
								<ul id="menu-nav-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-9593 nav-item"><a title="Wine Reviews" href="https://www.vinography.com/category/wine-reviews" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9593" data-wpel-link="internal">Wine Reviews</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9593" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9600 nav-item"><a title="Red Wine" href="https://www.vinography.com/category/wine-reviews/red-wine" class="dropdown-item" data-wpel-link="internal">Red Wine</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9604 nav-item"><a title="White Wine" href="https://www.vinography.com/category/wine-reviews/white-wine" class="dropdown-item" data-wpel-link="internal">White Wine</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9599 nav-item"><a title="Pink Wine" href="https://www.vinography.com/category/wine-reviews/pink-wine" class="dropdown-item" data-wpel-link="internal">Pink Wine</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9597 nav-item"><a title="Orange Wines" href="https://www.vinography.com/category/wine-reviews/orange-wines" class="dropdown-item" data-wpel-link="internal">Orange Wines</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9602 nav-item"><a title="Sparkling Wine" href="https://www.vinography.com/category/wine-reviews/sparkling-wine" class="dropdown-item" data-wpel-link="internal">Sparkling Wine</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9595 nav-item"><a title="Dessert Wine" href="https://www.vinography.com/category/wine-reviews/dessert-wine" class="dropdown-item" data-wpel-link="internal">Dessert Wine</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9598 nav-item"><a title="Perfect 10s" href="https://www.vinography.com/category/wine-reviews/perfect-10s" class="dropdown-item" data-wpel-link="internal">Perfect 10s</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9606 nav-item"><a title="Wines under $20" href="https://www.vinography.com/category/wine-reviews/wines-under-20" class="dropdown-item" data-wpel-link="internal">Wines under $20</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9603 nav-item"><a title="Undiscovered Wines" href="https://www.vinography.com/category/wine-reviews/undiscovered-wines" class="dropdown-item" data-wpel-link="internal">Undiscovered Wines</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9596 nav-item"><a title="Older Vintages" href="https://www.vinography.com/category/wine-reviews/older-vintages" class="dropdown-item" data-wpel-link="internal">Older Vintages</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9594 nav-item"><a title="Boutique Wines" href="https://www.vinography.com/category/wine-reviews/boutique-wines" class="dropdown-item" data-wpel-link="internal">Boutique Wines</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9605 nav-item"><a title="Wine Not To Buy" href="https://www.vinography.com/category/wine-reviews/wine-not-to-buy" class="dropdown-item" data-wpel-link="internal">Wine Not To Buy</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9601 nav-item"><a title="Sake" href="https://www.vinography.com/category/wine-reviews/sake" class="dropdown-item" data-wpel-link="internal">Sake</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9607 nav-item"><a title="Book Reviews" href="https://www.vinography.com/category/book-reviews" class="nav-link" data-wpel-link="internal">Book Reviews</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9612 nav-item"><a title="Images" href="https://www.vinography.com/category/vinography-images" class="nav-link" data-wpel-link="internal">Images</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-9608 nav-item"><a title="Ramblings and Rants" href="https://www.vinography.com/category/ramblings-and-rants" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9608" data-wpel-link="internal">Ramblings and Rants</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9608" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9610 nav-item"><a title="Messages In A Bottle" href="https://www.vinography.com/category/ramblings-and-rants/messages-in-a-bottle" class="dropdown-item" data-wpel-link="internal">Messages In A Bottle</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9611 nav-item"><a title="The Essence of Wine" href="https://www.vinography.com/category/ramblings-and-rants/the-essence-of-wine" class="dropdown-item" data-wpel-link="internal">The Essence of Wine</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9609 nav-item"><a title="I&#039;ll Drink to That" href="https://www.vinography.com/category/ramblings-and-rants/ill-drink-to-that" class="dropdown-item" data-wpel-link="internal">I&#8217;ll Drink to That</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-9613 nav-item"><a title="Wine News" href="https://www.vinography.com/category/wine-news" class="nav-link" data-wpel-link="internal">Wine News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-9614 nav-item"><a title="Events" href="https://www.vinography.com/category/activities-events" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9614" data-wpel-link="internal">Events</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9614" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9616 nav-item"><a title="Wine Activities" href="https://www.vinography.com/category/activities-events/wine-activities" class="dropdown-item" data-wpel-link="internal">Wine Activities</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9615 nav-item"><a title="Food Activities" href="https://www.vinography.com/category/activities-events/food-activities" class="dropdown-item" data-wpel-link="internal">Food Activities</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9617 nav-item"><a title="About" href="https://www.vinography.com/about" class="nav-link" data-wpel-link="internal">About</a></li>
</ul>								<div class="icon-links-in-collapsed-navbar">
									<span class="header-social-links"><a target="_blank" href="https://twitter.com/vinography" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.instagram.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a><a target="_blank" href="http://pinterest.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-pinterest"></i></a><a target="_blank" href="https://www.flickr.com/photos/alderyarrow/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-flickr"></i></a></span>									<span class="header-search-link search-link"><a class="search-popup-opener" href="" data-wpel-link="internal"><i class="fa fa-search"></i></a></span>
								</div>
							</div>
						</nav>
					</div>

					<div class="menu-stripe-right">
						<span class="header-social-links"><span>follow:</span><a target="_blank" href="https://twitter.com/vinography" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.instagram.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a><a target="_blank" href="http://pinterest.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-pinterest"></i></a><a target="_blank" href="https://www.flickr.com/photos/alderyarrow/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-flickr"></i></a></span>						<span class="header-search-link search-link search-link-in-the-corner"><a class="search-popup-opener" href="" data-wpel-link="internal"><span>search</span><i class="fa fa-search"></i></a></span>
					</div>

				</div>

			</div>
		</div>
	</div>
</div>

<div class="section-main-content">
	<div class="container-fluid container-fluid-with-max-width">

					
			
				<div class="entry-full post-21034 post type-post status-publish format-standard has-post-thumbnail hentry category-wine-news tag-curation tag-pandemic tag-trends tag-wine-news">

					<div class="row">
						<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-2 upper-elements-col">

							<div class="entry-meta">
								<span class="entry-date">June 2, 2020</span>
								<span class="entry-cats"><a href="https://www.vinography.com/category/wine-news" rel="category tag" data-wpel-link="internal">Wine News</a></span>							</div>

							<h1 class="entry-title">Wine News: What I&#8217;m Reading the Week of 5/31/20</h1>

							
						</div>

						<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 gallery-width-reference">
															<div class="entry-thumb">
                                    <a href="#" onclick="window.open(
                                        &#039;https://www.vinography.com/wp-content/uploads/2020/05/papers16.jpg&#039;,
                                        &#039;Wine News: What I&#8217;m Reading the Week of 5/31/20&#039;,
                                        &#039;scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no&#039;);">
                                        <img src="https://www.vinography.com/wp-content/uploads/2020/05/papers16-1200x675.jpg" class="attachment-mauer_narrator_cover_thumb size-mauer_narrator_cover_thumb wp-post-image jetpack-lazy-image" alt="newspapers on a table" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2020/05/papers16-1200x675.jpg 1200w, https://www.vinography.com/wp-content/uploads/2020/05/papers16-300x169.jpg 300w, https://www.vinography.com/wp-content/uploads/2020/05/papers16-1024x576.jpg 1024w, https://www.vinography.com/wp-content/uploads/2020/05/papers16-768x432.jpg 768w, https://www.vinography.com/wp-content/uploads/2020/05/papers16-1536x864.jpg 1536w, https://www.vinography.com/wp-content/uploads/2020/05/papers16-2048x1153.jpg 2048w, https://www.vinography.com/wp-content/uploads/2020/05/papers16-680x383.jpg 680w, https://www.vinography.com/wp-content/uploads/2020/05/papers16-800x450.jpg 800w, https://www.vinography.com/wp-content/uploads/2020/05/papers16-1920x1080.jpg 1920w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/papers16-1200x675.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                    </a>
																	</div>
													</div>

						<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-6 col-md-offset-3">
																					<div class="entry-content clearfix special">
                                
<p>Welcome to my weekly roundup of the wine stories that I find of interest on the web. I post them to my magazine on<a rel="noreferrer noopener" href="http://flip.it/RoyX8" target="_blank" data-wpel-link="external"> Flipboard</a>, but for those of you who aren’t Flipboard inclined, here’s everything I’ve strained out of the wine-related muck for the week.</p>



<p><a href="https://www.winemag.com/2020/06/01/moon-mountain-wine-sonoma-guide/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">The Sonoma Mountaintop where Volcanic Soils Create Marquee Wines</a><br>Virginie Boone on the Moon Mountain District.</p>



<p><a href="https://www.forbes.com/sites/tmullen/2020/05/31/consider-burgundys-cte-chalonnaise-for-wine-value/#42ae2df891af" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Consider Burgundy’s Côte Chalonnaise For Wine Values</a><br>Tom Mullen on the South.</p>



<p><a href="https://www.gq-magazine.co.uk/lifestyle/article/natural-wine-underground" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Deep in the vines of France&#8217;s natural wine underground</a><br>Off to the Loire.</p>



<p><a href="https://www.ft.com/content/45348f2f-d845-4ee5-9726-d92b17554721" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Jancis Robinson on the best in low (and high) alcohol wines</a><br>Balance big and small.</p>



<p><a href="https://www.theaustralian.com.au/weekend-australian-magazine/james-halliday-why-im-selling-my-precious-rare-wine-collection/news-story/30264f29da35bd2ea5ee290b2e5afc8f" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Halliday: why I’m selling my rare wines</a><br>Too many to drink.</p>



<p><a href="https://www.themanual.com/food-and-drink/bandol-rose-wine-region-france/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">The Pull of France’s Bandol Wine Region</a><br>Deliciousness.</p>



<p><a href="https://www.nytimes.com/2020/05/29/world/europe/germany-berlin-pauly-saal-coronavirus-reopening.html" target="_blank" rel="noreferrer noopener" data-wpel-link="external">In a German Restaurant, the Sommelier Lifts His Mask to Smell the Wine</a><br>The reopening begins.</p>



<p><a href="https://www.forbes.com/sites/tmullen/2020/05/29/bordeaux-wine-chteaux-slowly-reopen-while-limited-en-primeur-tastings-begin/#512e4be5a614" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Bordeaux Wine Châteaux Slowly Reopen While Limited En Primeur Tastings Begin</a><br>Sanitize early and often.</p>



<p><a href="https://www.nytimes.com/2020/05/28/dining/drinks/wine-coronavirus-sense-of-smell.html" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Rediscovering Wine After Covid-19</a><br>A neurologist gets anosmia, and then gets back more than he lost.</p>



<p><a href="https://www.forbes.com/sites/lanabortolot/2020/05/28/how-italian-wine-producers-see-the-future/#1ba8af2f4a02" target="_blank" rel="noreferrer noopener" data-wpel-link="external">How Italian Wine Producers See The Future</a><br>Lana Bortolot talks to a few.</p>



<p><a href="https://www.winemag.com/2020/05/28/orange-wine/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Orange Wine is Trending for All the Right Reasons</a><br>There’s only one good reason.&nbsp;</p>



<p><a href="https://www.winemag.com/2020/05/28/temecula-valley-quality-wines/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">The SoCal Wine Country Where Experimentation Reigns Supreme</a><br>Matt Kettmann strays southerly.</p>



<p><a href="https://af.reuters.com/article/topNews/idAFKBN2341OA-OZATP" target="_blank" rel="noreferrer noopener" data-wpel-link="external">South African wine industry on its knees as lockdown set to ease</a><br>Tough times.</p>



<p><a href="https://www.sfchronicle.com/wine/article/The-convoluted-logic-behind-California-s-winery-15298857.php" target="_blank" rel="noreferrer noopener" data-wpel-link="external">The convoluted logic behind California’s winery tasting room reopening plan</a><br>Food and wine are not an easy marriage in one respect.</p>



<p><a href="https://www.winemag.com/2020/05/27/santa-cruz-mountains-guide/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">The California Iconoclasts Producing Approachable Yet Cellarable Wines</a><br>And then Kettmann moves north.</p>



<p><a href="https://www.winemag.com/2020/05/27/aromas-wine-describe-guide/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">The Science Behind the Main Wine Aromas, Explained</a><br>Geek zone ahead. In a good way.</p>



<p><a href="https://www.theglobeandmail.com/life/food-and-wine/article-british-columbia-is-auditioning-pinot-noir-as-its-signature-grape/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">British Columbia is auditioning pinot noir as its signature grape</a><br>Fifty years too soon.</p>



<p><a href="https://www.wine-searcher.com/m/2020/05/ingredient-labeling-a-winemaker-strikes-back" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Ingredient Labeling: A Winemaker Strikes Back</a><br>Adam Lee disagrees with Blake Gray.</p>



<p><a href="https://wineindustryadvisor.com/2020/05/28/the-future-of-virtual-wine-tourism" target="_blank" rel="noreferrer noopener" data-wpel-link="external">The Future of Virtual Wine Tourism</a><br>Just strap on these goggles.</p>



<p><a href="https://www.forbes.com/sites/thomaspellechia/2020/05/28/reopened-the-hospitality-industry-will-pivot-to-technology-says-one-industry-service-provider/#1e057b1e62a3" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Reopened, The Hospitality Industry Will Pivot To Technology, Says One Industry Service Provider</a><br>Says the hammer to the nail. But, they’re right.</p>



<p><a href="https://www.jancisrobinson.com/articles/snowy-mountain-magic?utm_source=JancisRobinson.com+News&amp;utm_campaign=63b8d55f6d-JR+Newsletter+-+Americas+3pm&amp;utm_medium=email&amp;utm_term=0_e7ba70904b-63b8d55f6d-51235817" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Snowy Mountain magic</a><br>Jancis reviews Tumbarumba.</p>



<p><a href="https://www.oregonwinepress.com/rock-solid" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Rock Solid</a><br>Milton-Freewater in the spotlight.</p>



<p><a href="https://daily.sevenfifty.com/can-rootstock-trials-save-napa-valley-cabernet-sauvignon/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Can Rootstock Trials Save Napa Valley Cabernet Sauvignon?</a><br>There have got to be better options.</p>



<p><a href="https://www.northbaybusinessjournal.com/northbay/sonomacounty/11003129-181/north-coast-wineries-fight-for" target="_blank" rel="noreferrer noopener" data-wpel-link="external">North Coast wineries fight for survival amid the coronavirus pandemic</a><br>Debilitating is the word that comes to mind.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21034" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21034" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-21034" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2020/06/wine-news-what-im-reading-the-week-of-5-31-20?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>																	<div class="entry-content-special-separator"></div>
															</div>

																<div class="entry-tags">
									<p>Tags:<a href="https://www.vinography.com/tag/curation" rel="tag" data-wpel-link="internal">curation</a>, <a href="https://www.vinography.com/tag/pandemic" rel="tag" data-wpel-link="internal">pandemic</a>, <a href="https://www.vinography.com/tag/trends" rel="tag" data-wpel-link="internal">trends</a>, <a href="https://www.vinography.com/tag/wine-news" rel="tag" data-wpel-link="internal">wine news</a></p>
								</div>
							
                            <div class="googlead" style="margin-bottom: 4rem">
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                <!-- Bottom Ad -->
                                <ins class="adsbygoogle"
                                     style="display:block"
                                     data-ad-client="ca-pub-1123793850926484"
                                     data-ad-slot="5234448292"
                                     data-ad-format="auto"
                                     data-full-width-responsive="true"></ins>
                                <script>
                                    (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
                            </div>

							
<div id="disqus_thread"></div>

						</div>

					</div>
				</div>

				<!-- related -->
				
					
					
						<div class="mauer-narrator-related-posts">
							<div class="row">

								<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-2">
									<h4 class="h4-special more-posts-heading">Related posts:</h4>
								</div>

								<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">

									<div class="row">

										
											
											<div class="col-xs-12 col-sm-6">
												<div class="post-card small post-20972 post type-post status-publish format-standard has-post-thumbnail hentry category-wine-news tag-curation tag-pandemic tag-trends tag-wine-news">
													<a href="https://www.vinography.com/2020/05/wine-news-what-im-reading-the-week-of-5-24-20" class="entry-thumb-link" data-wpel-link="internal">
														<img src="https://www.vinography.com/wp-content/uploads/2020/05/papers6-510x382.jpg" class="attachment-mauer_narrator_thumb_2 size-mauer_narrator_thumb_2 wp-post-image jetpack-lazy-image" alt="magazines stacked" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2020/05/papers6-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2020/05/papers6-781x584.jpg 781w" data-lazy-sizes="(max-width: 510px) 100vw, 510px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/papers6-510x382.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														<div class="entry-thumb-overlay"></div>
													</a>
													<div class="entry-meta">
														<span class="entry-date">May 27, 2020</span>
														<span class="entry-cats"><a href="https://www.vinography.com/category/wine-news" rel="category tag" data-wpel-link="internal">Wine News</a></span>
													</div>
													<h1 class="entry-title"><a href="https://www.vinography.com/2020/05/wine-news-what-im-reading-the-week-of-5-24-20" data-wpel-link="internal">Wine News: What I&#8217;m Reading the Week of 5/24/20</a></h1>
													<div class="entry-excerpt">
														<p>Welcome to my weekly roundup of the wine stories that I find of interest on the web. I post them</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20972" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2020/05/wine-news-what-im-reading-the-week-of-5-24-20?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20972" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2020/05/wine-news-what-im-reading-the-week-of-5-24-20?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-20972" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2020/05/wine-news-what-im-reading-the-week-of-5-24-20?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2020/05/wine-news-what-im-reading-the-week-of-5-24-20?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>		<div class="more-link-holder">
			<a class="more-link" href="https://www.vinography.com/2020/05/wine-news-what-im-reading-the-week-of-5-24-20" data-wpel-link="internal"><span class="more-link-span">read</span><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a>
		</div>													</div>
												</div><!-- /.post-card -->
											</div>

																					
											
											<div class="col-xs-12 col-sm-6">
												<div class="post-card small post-20877 post type-post status-publish format-standard has-post-thumbnail hentry category-wine-news tag-curation tag-pandemic tag-trends tag-wine-news">
													<a href="https://www.vinography.com/2020/05/wine-news-what-im-reading-the-week-of-5-17-20" class="entry-thumb-link" data-wpel-link="internal">
														<img src="https://www.vinography.com/wp-content/uploads/2020/05/papers7-510x382.jpg" class="attachment-mauer_narrator_thumb_2 size-mauer_narrator_thumb_2 wp-post-image jetpack-lazy-image" alt="magazines on couch" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2020/05/papers7-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2020/05/papers7-781x584.jpg 781w" data-lazy-sizes="(max-width: 510px) 100vw, 510px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/papers7-510x382.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														<div class="entry-thumb-overlay"></div>
													</a>
													<div class="entry-meta">
														<span class="entry-date">May 19, 2020</span>
														<span class="entry-cats"><a href="https://www.vinography.com/category/wine-news" rel="category tag" data-wpel-link="internal">Wine News</a></span>
													</div>
													<h1 class="entry-title"><a href="https://www.vinography.com/2020/05/wine-news-what-im-reading-the-week-of-5-17-20" data-wpel-link="internal">Wine News: What I&#8217;m Reading the Week of 5/17/20</a></h1>
													<div class="entry-excerpt">
														<p>Welcome to my weekly roundup of the wine stories that I find of interest on the web. I post them</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20877" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2020/05/wine-news-what-im-reading-the-week-of-5-17-20?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20877" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2020/05/wine-news-what-im-reading-the-week-of-5-17-20?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-20877" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2020/05/wine-news-what-im-reading-the-week-of-5-17-20?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2020/05/wine-news-what-im-reading-the-week-of-5-17-20?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>		<div class="more-link-holder">
			<a class="more-link" href="https://www.vinography.com/2020/05/wine-news-what-im-reading-the-week-of-5-17-20" data-wpel-link="internal"><span class="more-link-span">read</span><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a>
		</div>													</div>
												</div><!-- /.post-card -->
											</div>

																					
									</div>

								</div>

							</div>
						</div>

					
								<!-- related end -->
			

		
	</div><!-- /.container-fluid -->
</div><!-- /.section-main-content -->


<div id="footer" class="section-footer">
	<div class="footer-wrapper">

		
					<div class="footer-pane">
				
<div id="bottom-widgets">
	<div class="container-fluid container-fluid-with-max-width">
		<div class="row">

			<div class="col-xs-12 col-sm-6">
				<div class="row">

					<div class="col-md-6 widgetized-area-column">
													<div class="widgetized-area">
								<div id="text-2" class="widget widget_text"><h4>My Book</h4>			<div class="textwidget"><p> <a href="https://www.vinography.com/essence_of_wine.html" data-wpel-link="internal"><img class="alignleft wp-image-20587 size-full jetpack-lazy-image" style="margin: 0px 15px 0px 0; width: 124px;" src="https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg" alt width="145" height="143" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-20587 size-full" style="margin: 0px 15px 0px 0; width: 124px;" src="https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg" alt="" width="145" height="143" /></noscript></a><em>The Essence of Wine</em>. A visually stunning wine book like no other. 2015 Roederer Award Winner. <a href="https://www.vinography.com/essence_of_wine.html" data-wpel-link="internal">Learn more</a></p>
</div>
		</div>							</div>
											</div>

					<div class="col-md-6 widgetized-area-column">
													<div class="widgetized-area">
								<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4>Subscribe Via Email</h4><div class="textwidget custom-html-widget"><div class="subscribe-container">
	Receive weekly notifications of new posts.
	<script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=113&cid=174129&lid=6237"></script>	
</div></div></div>							</div>
											</div>

				</div>
			</div>

			<div class="col-xs-12 col-sm-6">
				<div class="row">

					<div class="col-md-6 widgetized-area-column">
													<div class="widgetized-area">
								<div id="text-3" class="widget widget_text"><h4>Free Tasting Tool</h4>			<div class="textwidget"><p><a href="https://www.vinography.com/archives/2009/03/vinography_aroma_card_now_avai_2.html" data-wpel-link="internal"><img class="size-full wp-image-20594 alignleft jetpack-lazy-image" style="margin: 0px 15px 15px 0px;" src="https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg" alt="aroma card image" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-20594 alignleft" style="margin: 0px 15px 15px 0px;" src="https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg" alt="aroma card image" /></noscript></a>Use Vinography&#8217;s free aroma card to help you learn how to better identify the flavors and aromas in wine. In seven languages!<br />
<a href="https://www.vinography.com/archives/2009/03/vinography_aroma_card_now_avai_2.html" data-wpel-link="internal">Learn more.<br />
</a></p>
</div>
		</div>							</div>
											</div>

					<div class="col-md-6 widgetized-area-column">
													<div class="widgetized-area">
								<div id="nav_menu-3" class="widget widget_nav_menu"><h4>Useful Links</h4><div class="menu-footer-categories-container"><ul id="menu-footer-categories" class="menu"><li id="menu-item-20704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704"><a href="https://www.delectable.com/u/alder-yarrow" data-wpel-link="external" rel="noopener noreferrer">My Delectable Feed</a></li>
<li id="menu-item-20705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20705"><a href="https://www.vivino.com/users/aldery" data-wpel-link="external" rel="noopener noreferrer">My Vivino Feed</a></li>
<li id="menu-item-20726" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20726"><a href="https://www.vinography.com/2010/12/the_wine_lovers_essential_libr" data-wpel-link="internal">The Wine Lover&#8217;s Essential Library</a></li>
<li id="menu-item-20592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20592"><a href="https://www.vinography.com/wine-blog-list" data-wpel-link="internal">The Complete List of Wine Blogs</a></li>
<li id="menu-item-20703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20703"><a href="http://flip.it/PUJJO" data-wpel-link="external" rel="noopener noreferrer">Vinography&#8217;s Flipboard Magazine</a></li>
<li id="menu-item-20611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20611"><a href="http://www.vinography.com/index.xml" data-wpel-link="internal">Vinography RSS Feed</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://www.vinography.com/category/restaurant-reviews" data-wpel-link="internal">Restaurant Review Archives</a></li>
<li id="menu-item-20593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20593"><a href="https://www.vinography.com/contact" data-wpel-link="internal">Contact Us</a></li>
</ul></div></div>							</div>
											</div>

				</div>
			</div>

		</div>
	</div>
</div>			</div>
		
		<div class="container-fluid container-fluid-with-max-width">
			<div class="row">
				<div class="col-xs-12">
										<div class="copyright text-center">&copy; 2004&ndash;2020 <a rel="license noopener noreferrer" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" data-wpel-link="external"><img alt="Creative Commons License" style="border-width:0" src="https://www.vinography.com/wp-content/themes/mauer-narrator/img/cc80x15.png" /></a><br /><span>Vinography: a Wine Blog</span> by <a href="http://www.vinography.com" rel="cc:attributionURL" data-wpel-link="internal">Alder Yarrow</a> is licensed under a <a rel="license noopener noreferrer" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" data-wpel-link="external">Creative Commons Attribution- NonCommercial-ShareAlike 4.0 International License</a>.<br />Permissions beyond the scope of this license may be available by request. Please <a href="https://www.vinography.com/contact" rel="cc:morePermissions" data-wpel-link="internal">contact us</a> for more information. Read our <a href="https://www.vinography.com/privacy-policy" target="_blank" data-wpel-link="internal">Privacy Policy</a>.</div>
				</div>
			</div>
		</div>

	</div>
</div>


  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>We use cookies on this site to give you the best experience. This includes features such as remembering your desired language preference, not bugging you with repeated suggestions to sign up for our e-mail summaries, etc. If you continue to use the site we assume you accept these cookies and the way we are using them. Read our <a href="https://www.vinography.com/privacy-policy" data-wpel-link="internal">privacy policy</a>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">OK</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.vinography.com\/2020\/06\/wine-news-what-im-reading-the-week-of-5-31-20":21034,"https:\/\/www.vinography.com\/2020\/05\/wine-news-what-im-reading-the-week-of-5-24-20":20972,"https:\/\/www.vinography.com\/2020\/05\/wine-news-what-im-reading-the-week-of-5-17-20":20877};
	</script>
						
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"vinography"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"21034 https:\/\/www.vinography.com\/?p=21034","disqusShortname":"vinography","disqusTitle":"Wine News: What I\u2019m Reading the Week of 5\/31\/20","disqusUrl":"https:\/\/www.vinography.com\/2020\/06\/wine-news-what-im-reading-the-week-of-5-31-20","postId":"21034"};
/* ]]> */
</script>













<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.vinography.com\/wp-admin\/admin-ajax.php","post_id":"21034","plugin_dir":"https:\/\/www.vinography.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>

<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>


<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.vinography.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Vinography: A Wine Blog" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span></button>
  </li>




      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer" class="moove-gdpr-branding" data-wpel-link="external">Powered by&nbsp;<span> GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
      <div class="moove-gdpr-status-bar ">
        <form>
          <fieldset>
            <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
            <label class="cookie-switch">                            
              <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Settings</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
		<div class="pswp__bg"></div>
		<div class="pswp__scroll-wrap">

			<div class="pswp__container">
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
			</div>

			<div class="pswp__ui pswp__ui--hidden">
				<div class="pswp__top-bar">
					<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
					<button class="pswp__button pswp__button--share" title="Share"></button>
					<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
					<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
					<div class="pswp__counter"></div>
					<div class="pswp__preloader">
						<div class="pswp__preloader__icn">
							<div class="pswp__preloader__cut">
								<div class="pswp__preloader__donut"></div>
							</div>
						</div>
					</div>
				</div>
				<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
					<div class="pswp__share-tooltip"></div>
				</div>
				<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
				</button>
				<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
				</button>
				<div class="pswp__caption">
					<div class="pswp__caption__center"></div>
				</div>
			</div>
		</div>
	</div>

	<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'176643336',post:'21034',tz:'0',srv:'www.vinography.com'} ]);
	_stq.push([ 'clickTrackerInit', '176643336', '21034' ]);
</script>

<script defer src="https://www.vinography.com/wp-content/uploads/autoptimize/js/autoptimize_ce196d28c100c0584db9c364b02fb6d8.js"></script></body>
</html>
