<!DOCTYPE html><html lang="en-US"><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-275416-1"></script> <script>window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-275416-1');</script> <meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><link media="all" href="https://www.vinography.com/wp-content/uploads/autoptimize/css/autoptimize_6e9f759e0a02307957fdca76d5d6dde9.css" rel="stylesheet" /><title>The Best of Italian Wine: Tasting the Gambero Rosso Tre Bicchieri : Vinography</title><meta name="description" content="Tasting notes and scores for several dozen of the Tre Bicchieri winners from this past year&#039;s Gambero Rosso guide to Italian Wine. Here&#039;s the good stuff!" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The Best of Italian Wine: Tasting the Gambero Rosso Tre Bicchieri : Vinography" /><meta property="og:description" content="Tasting notes and scores for several dozen of the Tre Bicchieri winners from this past year&#039;s Gambero Rosso guide to Italian Wine. Here&#039;s the good stuff!" /><meta property="og:url" content="https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri" /><meta property="og:site_name" content="Vinography" /><meta property="article:published_time" content="2021-05-04T16:00:59+00:00" /><meta property="article:modified_time" content="2021-05-04T23:01:08+00:00" /><meta property="og:image" content="https://www.vinography.com/wp-content/uploads/2021/05/tre-bicchieri-2020-gambero-rosso.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Tasting notes and scores for several dozen of the Tre Bicchieri winners from this past year&#039;s Gambero Rosso guide to Italian Wine. Here&#039;s the good stuff!" /><meta name="twitter:creator" content="@vinography" /><meta name="twitter:site" content="@vinography" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vinography.com/#organization","name":"Vinography.Com","url":"https://www.vinography.com/","sameAs":["https://www.instagram.com/vinography/","https://www.pinterest.com/vinography/","https://en.wikipedia.org/wiki/Vinography","https://twitter.com/vinography"],"logo":{"@type":"ImageObject","@id":"https://www.vinography.com/#logo","inLanguage":"en-US","url":"https://www.vinography.com/wp-content/uploads/2020/05/vinography_logo.png","width":1046,"height":453,"caption":"Vinography.Com"},"image":{"@id":"https://www.vinography.com/#logo"}},{"@type":"WebSite","@id":"https://www.vinography.com/#website","url":"https://www.vinography.com/","name":"Vinography","description":"A Wine Blog","publisher":{"@id":"https://www.vinography.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.vinography.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri#primaryimage","inLanguage":"en-US","url":"https://www.vinography.com/wp-content/uploads/2021/05/tre-bicchieri-2020-gambero-rosso.jpg","width":1200,"height":900},{"@type":"WebPage","@id":"https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri#webpage","url":"https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri","name":"The Best of Italian Wine: Tasting the Gambero Rosso Tre Bicchieri : Vinography","isPartOf":{"@id":"https://www.vinography.com/#website"},"primaryImageOfPage":{"@id":"https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri#primaryimage"},"datePublished":"2021-05-04T16:00:59+00:00","dateModified":"2021-05-04T23:01:08+00:00","description":"Tasting notes and scores for several dozen of the Tre Bicchieri winners from this past year's Gambero Rosso guide to Italian Wine. Here's the good stuff!","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri"]}]},{"@type":"Article","@id":"https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri#article","isPartOf":{"@id":"https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri#webpage"},"author":{"@id":"https://www.vinography.com/#/schema/person/cee381378c07539c37b24abfd38438c5"},"headline":"The Best of Italian Wine: Tasting the Gambero Rosso Tre Bicchieri","datePublished":"2021-05-04T16:00:59+00:00","dateModified":"2021-05-04T23:01:08+00:00","mainEntityOfPage":{"@id":"https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri#webpage"},"commentCount":0,"publisher":{"@id":"https://www.vinography.com/#organization"},"image":{"@id":"https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri#primaryimage"},"keywords":"Gambero Rosso,Italian wine,Italy,Tre Bicchieri","articleSection":"Wine Reviews","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri#respond"]}]},{"@type":["Person"],"@id":"https://www.vinography.com/#/schema/person/cee381378c07539c37b24abfd38438c5","name":"alder","image":{"@type":"ImageObject","@id":"https://www.vinography.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f2dc066f2709ed09d210501fa6f3007f?s=96&d=mm&r=g","caption":"alder"}}]}</script> <link rel='dns-prefetch' href='//www.vinography.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Vinography &raquo; Feed" href="https://www.vinography.com/feed" /><link rel="alternate" type="application/rss+xml" title="Vinography &raquo; Comments Feed" href="https://www.vinography.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Vinography &raquo; The Best of Italian Wine: Tasting the Gambero Rosso Tre Bicchieri Comments Feed" href="https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri/feed" /><link crossorigin="anonymous" rel='stylesheet' id='mauer-narrator-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A300%2C300i%2C600%2C600i&#038;subset=latin%2Clatin-ext&#038;ver=1.3.3' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.vinography.com/wp-includes/js/jquery/jquery.js' id='jquery-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.vinography.com/wp-content/themes/mauer-narrator/includes/html5Shiv/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.vinography.com/wp-content/themes/mauer-narrator/includes/respondJS/respond.min.js' id='respond-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.vinography.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vinography.com/wp-json/wp/v2/posts/22772" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vinography.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vinography.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5" /><link rel='shortlink' href='https://www.vinography.com/?p=22772' /><link rel="alternate" type="application/json+oembed" href="https://www.vinography.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vinography.com%2F2021%2F05%2Fthe-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri" /><link rel="alternate" type="text/xml+oembed" href="https://www.vinography.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vinography.com%2F2021%2F05%2Fthe-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri&#038;format=xml" /> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri/amp"><link rel="icon" href="https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-180x180.png" /><meta name="msapplication-TileImage" content="https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-270x270.png" /></head><body class="post-template-default single single-post postid-22772 single-format-standard wp-embed-responsive has-instagram-feed mauer-narrator-share-from-lightbox"><div class="mauer-narrator-preloader"><div class="mauer-narrator-spinner"></div></div><div class="header-ad" data-header-ad><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12"><div class="ad-space"><div class="revivead"> <ins data-revive-zoneid="7033" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script async src="//servedby.revive-adserver.net/asyncjs.php"></script> </div><div class="googlead">  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block" data-ad-client="ca-pub-1123793850926484" data-ad-slot="5997414366"
 data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div><div class="section section-menu-stripe" data-navigation><div class="floating-container"><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12"><div class="vinography-logo"> <a href="https://www.vinography.com" data-wpel-link="internal"><h1 class="logo-masked">Vinography</h1> </a><p class="subtitle">a wine blog</p></div><div class="menu-stripe-wrapper"><div class="menu-stripe-center"><nav class="navbar navbar-default navbar-static-top mauer-narrator-navbar"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
 data-target="#navbar" aria-expanded="false" aria-controls="navbar"> <span class="sr-only"> Toggle navigation </span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="navbar" class="navbar-collapse collapse"><ul id="menu-nav-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-9593 nav-item"><a title="Wine Reviews" href="https://www.vinography.com/category/wine-reviews" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9593" data-wpel-link="internal">Wine Reviews</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9593" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9600 nav-item"><a title="Red Wine" href="https://www.vinography.com/category/wine-reviews/red-wine" class="dropdown-item" data-wpel-link="internal">Red Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9604 nav-item"><a title="White Wine" href="https://www.vinography.com/category/wine-reviews/white-wine" class="dropdown-item" data-wpel-link="internal">White Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9599 nav-item"><a title="Pink Wine" href="https://www.vinography.com/category/wine-reviews/pink-wine" class="dropdown-item" data-wpel-link="internal">Pink Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9597 nav-item"><a title="Orange Wines" href="https://www.vinography.com/category/wine-reviews/orange-wines" class="dropdown-item" data-wpel-link="internal">Orange Wines</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9602 nav-item"><a title="Sparkling Wine" href="https://www.vinography.com/category/wine-reviews/sparkling-wine" class="dropdown-item" data-wpel-link="internal">Sparkling Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9595 nav-item"><a title="Dessert Wine" href="https://www.vinography.com/category/wine-reviews/dessert-wine" class="dropdown-item" data-wpel-link="internal">Dessert Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9598 nav-item"><a title="Perfect 10s" href="https://www.vinography.com/category/wine-reviews/perfect-10s" class="dropdown-item" data-wpel-link="internal">Perfect 10s</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9606 nav-item"><a title="Wines under $20" href="https://www.vinography.com/category/wine-reviews/wines-under-20" class="dropdown-item" data-wpel-link="internal">Wines under $20</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9603 nav-item"><a title="Undiscovered Wines" href="https://www.vinography.com/category/wine-reviews/undiscovered-wines" class="dropdown-item" data-wpel-link="internal">Undiscovered Wines</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9596 nav-item"><a title="Older Vintages" href="https://www.vinography.com/category/wine-reviews/older-vintages" class="dropdown-item" data-wpel-link="internal">Older Vintages</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9594 nav-item"><a title="Boutique Wines" href="https://www.vinography.com/category/wine-reviews/boutique-wines" class="dropdown-item" data-wpel-link="internal">Boutique Wines</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9605 nav-item"><a title="Wine Not To Buy" href="https://www.vinography.com/category/wine-reviews/wine-not-to-buy" class="dropdown-item" data-wpel-link="internal">Wine Not To Buy</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9601 nav-item"><a title="Sake" href="https://www.vinography.com/category/wine-reviews/sake" class="dropdown-item" data-wpel-link="internal">Sake</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9607 nav-item"><a title="Book Reviews" href="https://www.vinography.com/category/book-reviews" class="nav-link" data-wpel-link="internal">Book Reviews</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9612 nav-item"><a title="Images" href="https://www.vinography.com/category/vinography-images" class="nav-link" data-wpel-link="internal">Images</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-9608 nav-item"><a title="Ramblings and Rants" href="https://www.vinography.com/category/ramblings-and-rants" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9608" data-wpel-link="internal">Ramblings and Rants</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9608" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9610 nav-item"><a title="Messages In A Bottle" href="https://www.vinography.com/category/ramblings-and-rants/messages-in-a-bottle" class="dropdown-item" data-wpel-link="internal">Messages In A Bottle</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9611 nav-item"><a title="The Essence of Wine" href="https://www.vinography.com/category/ramblings-and-rants/the-essence-of-wine" class="dropdown-item" data-wpel-link="internal">The Essence of Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9609 nav-item"><a title="I&#039;ll Drink to That" href="https://www.vinography.com/category/ramblings-and-rants/ill-drink-to-that" class="dropdown-item" data-wpel-link="internal">I&#8217;ll Drink to That</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9613 nav-item"><a title="Wine News" href="https://www.vinography.com/category/wine-news" class="nav-link" data-wpel-link="internal">Wine News</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-9614 nav-item"><a title="Events" href="https://www.vinography.com/category/activities-events" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9614" data-wpel-link="internal">Events</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9614" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9616 nav-item"><a title="Wine Activities" href="https://www.vinography.com/category/activities-events/wine-activities" class="dropdown-item" data-wpel-link="internal">Wine Activities</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9615 nav-item"><a title="Food Activities" href="https://www.vinography.com/category/activities-events/food-activities" class="dropdown-item" data-wpel-link="internal">Food Activities</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9617 nav-item"><a title="About" href="https://www.vinography.com/about" class="nav-link" data-wpel-link="internal">About</a></li></ul><div class="icon-links-in-collapsed-navbar"> <span class="header-social-links"> <a target="_blank" href="https://twitter.com/vinography" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.instagram.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a><a target="_blank" href="http://pinterest.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-pinterest"></i></a><a target="_blank" href="https://www.flickr.com/photos/alderyarrow/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-flickr"></i></a> </span> <span class="header-search-link search-link"> <a class="search-popup-opener" href="" data-wpel-link="internal"> <i class="fa fa-search"></i> </a> </span></div></div></nav></div><div class="menu-stripe-right"> <span class="header-social-links"> <span> follow: </span> <a target="_blank" href="https://twitter.com/vinography" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.instagram.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a><a target="_blank" href="http://pinterest.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-pinterest"></i></a><a target="_blank" href="https://www.flickr.com/photos/alderyarrow/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-flickr"></i></a> </span> <span class="header-search-link search-link search-link-in-the-corner"> <a class="search-popup-opener" href="" data-wpel-link="internal"> <span>search</span> <i class="fa fa-search"></i> </a> </span></div></div></div></div></div></div></div><div class="section-main-content"><div class="container-fluid container-fluid-with-max-width"><div class="entry-full post-22772 post type-post status-publish format-standard has-post-thumbnail hentry category-wine-reviews tag-gambero-rosso tag-italian-wine tag-italy tag-tre-bicchieri"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 upper-elements-col"><div class="entry-meta"> <span class="entry-date">May 4, 2021</span> <span class="entry-cats"><a href="https://www.vinography.com/category/wine-reviews" rel="category tag" data-wpel-link="internal">Wine Reviews</a></span></div><h1 class="entry-title">The Best of Italian Wine: Tasting the Gambero Rosso Tre Bicchieri</h1></div><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 alignwide-width-reference"><div class="entry-thumb"> <a href="#" onclick="window.open(
 &#039;https://www.vinography.com/wp-content/uploads/2021/05/tre-bicchieri-2020-gambero-rosso.jpg&#039;,
 &#039;The Best of Italian Wine: Tasting the Gambero Rosso Tre Bicchieri&#039;,
 &#039;scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no&#039;);"> <img src="https://www.vinography.com/wp-content/uploads/2021/05/tre-bicchieri-2020-gambero-rosso.jpg" class="attachment-mauer_narrator_cover_thumb size-mauer_narrator_cover_thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/05/tre-bicchieri-2020-gambero-rosso.jpg 1200w, https://www.vinography.com/wp-content/uploads/2021/05/tre-bicchieri-2020-gambero-rosso-300x225.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/05/tre-bicchieri-2020-gambero-rosso-1024x768.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/05/tre-bicchieri-2020-gambero-rosso-768x576.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/05/tre-bicchieri-2020-gambero-rosso-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2021/05/tre-bicchieri-2020-gambero-rosso-680x510.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/05/tre-bicchieri-2020-gambero-rosso-800x600.jpg 800w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/05/tre-bicchieri-2020-gambero-rosso.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div></div><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-6 col-md-offset-3 standard-width-reference"><div class="entry-content clearfix special"><p>As a wine writer and critic, I am frequently asked to name my favorite wine. It&#8217;s an annoying question, like asking an art critic what is their favorite painting, but it invariably comes from an innocent curiosity and enthusiasm, so I try not to roll my eyes when asked. Instead, I demur, and say that while I can&#8217;t name a single wine, my best answer to the spirit of the question is that if I had to drink the wines from just one country for the rest of my life, that country would, without question, be Italy.</p><p>I could provide many reasons for my attestation, including sheer variety, value-for-money, and many others, but why get specific? I adore Italian wine and always have. It&#8217;s fantastic stuff, from the top of the boot to the bottom.</p><p>All of which is why one of my favorite wine tastings every year (remember those?) was always the <em>Gambero Rosso</em> Tre Bicchieri tasting, which involved hundreds of Italian producers showing up in San Francisco to show off their wines for members of the trade and media.</p><p><em><a href="https://www.gamberorosso.it/en/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Gambero Rosso</a></em> is, of course, the leading wine guide and source of wine criticism in Italy, and each year, they bestow their One, Two, and Three Bicchieri (glasses) awards on those wines they believe are the best of their kind. Tre Bicchieri, of course, being the top of the top, cream of the crop.</p><p>I don&#8217;t know about you, but I pay less attention to scores these days than I used to, having let my subscriptions to the <em>Wine Advocate</em>, <em>Wine Spectator</em>, and other such publications expire long ago. But back when I was thumbing through them with some regularity, for any given set of scores, there were quite a few that I disagreed with. Which is to say, that tasting any random sampling of 10 or 20 highest-scoring wines, there would be quite a few that I didn&#8217;t care for.</p><p>Not so, for <em>Gambero Rosso&#8217;s</em> Tre Bicchieri. Any wine that has actually been awarded this coveted three glasses, I can almost guarantee that I will appreciate it, and most of the time I will really enjoy it. At least that has been my anecdotal experience having tasted the Tre Bicchieri selections <a href="https://www.vinography.com/2012/06/italys_best_wines_highlights_f" data-wpel-link="internal">with some regularity</a> for the past 10 or 12 years.</p><p>All of which is a very long explanation for the fact that when the <em>Gambero Rosso</em> sent a note asking if I&#8217;d be interested in receiving a few cases of Tre Bicchieri wines to taste in the absence of the large public tasting, my answer was, of course, &#8220;Hell yes!&#8221;</p><p>Here&#8217;s what they sent, and what I thought of the wines. There are some absolutely stunning values in this list, not the least of which is possibly the first $12 wine I have ever given a 9 to 9.5 rating on my approximate 10-point scale.</p><p>The wines are largely from the 2017, 2018, and 2019 vintages with a few older vintages in there as regional aging regulations might dictate.</p><p>While these aren&#8217;t the absolute top Tre Bicchieri wines of Italy (i.e. no Ornellaia or Sassicaia or Massetto below &#8211;most of whom would never be bothered to send a whole raft of samples to a bunch of US journalists as part of such a scheme) these are all fantastic examples of their style, and several are among some of my favorite Italian wines.</p><p>Note that some of the vintages I tasted are not yet in the US. I find that many Italian imports tend to lag sometimes as much as a year or two from their release dates overseas. It just depends on the size of the importer, which often relates to the size (and financial power) of the producer. The larger and more successful the winery, the more efficient their global distribution.</p><p>Enjoy.</p><h2>Tasting Notes</h2><p><strong>2019 Bortolomiol &#8220;Brut Ius Naturae&#8221; Prosecco Superiore, Conegliano Valdobbiadene, Veneto, Italy</strong><br>Near colorless in the glass with just a hint of greenish-gold highlighting its very fine bubbles, this wine smells of white flowers and green apple and citrus. In the mouth, a moderately coarse mousse delivers crisp and clean flavors of green apple and white flowers with a hint of citrus pith. Ethereal and effortless, with just a hint of salinity on the finish to add complexity. 11.5% alcohol. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $21. <a href="http://www.wine-searcher.com/find/Bortolomiol+Brut+Ius+Naturae/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><div class="wp-block-image"><figure class="alignright size-large"><img width="328" height="800" src="https://www.vinography.com/wp-content/uploads/2021/05/borgoluce_prosecco_collalto_EB_btl.jpg" alt class="wp-image-22775 jetpack-lazy-image" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/05/borgoluce_prosecco_collalto_EB_btl.jpg 328w, https://www.vinography.com/wp-content/uploads/2021/05/borgoluce_prosecco_collalto_EB_btl-123x300.jpg 123w, https://www.vinography.com/wp-content/uploads/2021/05/borgoluce_prosecco_collalto_EB_btl-279x680.jpg 279w" data-lazy-sizes="(max-width: 328px) 100vw, 328px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/05/borgoluce_prosecco_collalto_EB_btl.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="328" height="800" src="https://www.vinography.com/wp-content/uploads/2021/05/borgoluce_prosecco_collalto_EB_btl.jpg" alt="" class="wp-image-22775" srcset="https://www.vinography.com/wp-content/uploads/2021/05/borgoluce_prosecco_collalto_EB_btl.jpg 328w, https://www.vinography.com/wp-content/uploads/2021/05/borgoluce_prosecco_collalto_EB_btl-123x300.jpg 123w, https://www.vinography.com/wp-content/uploads/2021/05/borgoluce_prosecco_collalto_EB_btl-279x680.jpg 279w" sizes="(max-width: 328px) 100vw, 328px" /></noscript></figure></div><p><strong>2019 Biancavigna &#8220;Rive di Soligo Extra Brut&#8221; Prosecco Superiore, Conegliano Valdobbiadene, Veneto, Italy</strong><br>Near colorless in the glass with a hint of green and very fine bubbles, this wine smells of white flowers and star fruit. In the mouth, lime and green melon, wet slate and white flowers have a crisp, lean quality to them. A moderately silky mousse caresses the palate and leaves the mouth feeling refreshed as notes of lime zest and green apple linger in the finish. 11.5% alcohol. Score: around <strong>9</strong>. Cost: $ . <a href="http://www.wine-searcher.com/find/Bianca+vigna+Rive+Soligo/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2019 Borgoluce &#8220;Rive di Collalto Extra Brut&#8221; Prosecco Superiore, Conegliano Valdobbiadene, Veneto, Italy</strong><br>Essentially colorless in the glass, with very fine bubbles, this wine smells of JuicyFruit gum and salty lemon pith. In the mouth, wonderfully saline flavors of white flowers and seawater are borne on a voluminous, silky mousse. Delicate and very refined, this wine has a subtlety and faint floral quality that is quite alluring. Saline notes of green apple linger in the finish. 11.5% alcohol. Score: around <strong>9.5</strong>. Cost: $32.</p><p><strong>2018 I Campi &#8220;Campo Vulcano&#8221; Soave Classico, Veneto, Italy</strong><br>Pale yellow-gold in the glass, this wine smells of honeysuckle, unripe apple, candle wax, and wet pavement. In the mouth, gorgeously brisk flavors of lemon pith, unripe apple, wet chalkboard, and lemon cucumber flavors crackle with phenomenal acidity and leave a crystalline impression in the mouth. Includes 15% Trebbiano. 12.5% alcohol. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $18. <a href="http://www.wine-searcher.com/find/I+Campi+Campo+Vulcano+Soave/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2018 Pieropan &#8220;Calvarino&#8221; Soave Classico, Veneto, Italy</strong><br>Pale yellow-gold in color, this wine smells of honeysuckle and wet pavement. In the mouth, honeysuckle, chamomile, bee pollen, and deeply crystalline, quartz-like minerality shimmer and snap, thanks to fantastic acidity. There&#8217;s a wet chalkboard quality to the finish. Contains 30% Trebbiano. Fermented and aged in cement. 12.5% alcohol. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $32. <a href="http://www.wine-searcher.com/find/Pieropan+Calvarino+Soave/2018/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2018 Tenuta Luisa &#8220;I Ferretti&#8221; Friulano, Isonzo del Friuli, Friuli, Italy</strong><br>Pale greenish gold in the glass, this wine smells of unripe peaches, citron, and white flowers. In the mouth, beautifully bright honeysuckle, exotic citrus, and grapefruit flavors have an electric sizzle thanks to fantastic acidity and a deeply mineral wet-chalkboard finish. Clean, crisp, and delicious. About half of this wine&#8217;s grapes are left to dry on the vine for 10 to 12 days following the fresh harvest. 30% ages in oak, with lees stirring. 13.5% alcohol. 4000 bottles made. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $32. <a href="http://www.wine-searcher.com/find/Tenuta+Luisa+Ferretti+Friulano/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2019 Tenuta Stella Friulano, Collio, Friuli, Italy</strong><br>Light yellow-gold in the glass, this wine smells of chamomile and celery, wet pavement, and green apple. In the mouth, green apple, chamomile, and rainwater flavors have a bright crystalline quality that crackles with fantastic acidity. 14% alcohol. Score: around <strong>9</strong>. Cost: $30.</p><div class="wp-block-image"><figure class="alignleft size-large"><img width="385" height="1024" src="https://www.vinography.com/wp-content/uploads/2021/05/image-385x1024.png" alt class="wp-image-22776 jetpack-lazy-image" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/05/image-385x1024.png 385w, https://www.vinography.com/wp-content/uploads/2021/05/image-113x300.png 113w, https://www.vinography.com/wp-content/uploads/2021/05/image-577x1536.png 577w, https://www.vinography.com/wp-content/uploads/2021/05/image-256x680.png 256w, https://www.vinography.com/wp-content/uploads/2021/05/image-301x800.png 301w, https://www.vinography.com/wp-content/uploads/2021/05/image-338x900.png 338w, https://www.vinography.com/wp-content/uploads/2021/05/image.png 702w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/05/image-385x1024.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="385" height="1024" src="https://www.vinography.com/wp-content/uploads/2021/05/image-385x1024.png" alt="" class="wp-image-22776" srcset="https://www.vinography.com/wp-content/uploads/2021/05/image-385x1024.png 385w, https://www.vinography.com/wp-content/uploads/2021/05/image-113x300.png 113w, https://www.vinography.com/wp-content/uploads/2021/05/image-577x1536.png 577w, https://www.vinography.com/wp-content/uploads/2021/05/image-256x680.png 256w, https://www.vinography.com/wp-content/uploads/2021/05/image-301x800.png 301w, https://www.vinography.com/wp-content/uploads/2021/05/image-338x900.png 338w, https://www.vinography.com/wp-content/uploads/2021/05/image.png 702w" sizes="(max-width: 385px) 100vw, 385px" /></noscript></figure></div><p><strong>2018 Edi Keber &#8220;K&#8221; White Blend, Collio, Friuli, Italy</strong><br>Pale yellow-gold in color, this wine smells of chamomile, exotic citrus, and melting snow. In the mouth, gorgeous citrus pith, wet chalkboard, and yellow herbs have a brisk snappiness thanks to fantastic acidity. Pomelo and pomelo pith linger in the finish. A blend of Tocai Friulano, Malvasia Istriana, Ribolla Gialla fermented with indigenous yeasts and aged in cement. 13% alcohol. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $36. <a href="http://www.wine-searcher.com/find/Edi+Keber+Collio+Bianco/2018/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2019 Bosco Del Merlo &#8220;Turranio&#8221; Sauvignon, Friuli, Italy</strong><br>Near colorless in the glass with just a hint of greeny-gold, this wine smells of passionfruit and kiwi. In the mouth, passionfruit, kiwi, and cut grass flavors have a bright crystalline quality to them. Deeply mineral and bright, with a lovely passionfruit flavor lingering in the finish. Clean and refreshing. 13% alcohol. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $23. <a href="http://www.wine-searcher.com/find/Bosco+Del+Merlo+Turranio+Sauvignon/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2019 Tiare Sauvignon, Collio, Friuli, Italy</strong><br>Palest greenish gold in the glass, nearly colorless, this wine smells of green apples and gooseberries. In the mouth, incredibly bright green apple and cut grass flavors seem filtered through glacial ice. Incredibly clean and bright. 13.5% alcohol. Score: around <strong>9.5 </strong>. Cost: $24. <a href="http://www.wine-searcher.com/find/Tiare+Sauvignon/2019/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2019 Cantina Kurtastsch &#8220;Kofl&#8221; Sauvignon, Sudtirol Alto Adige, Italy</strong><br>Pale greenish-gold in color, this wine smells of lanolin, citrus oils, and wet chalkboard. In the mouth, exotic citrus, wet chalkboard, and a hint of musky animal funk mix with a crystalline quality thanks to fantastic acidity. There&#8217;s just something interestingly savory about this wine, like a hint of green olive or dashi. 14% alcohol. Score: around <strong>9</strong>. Cost: $26. <a href="http://www.wine-searcher.com/find/Kofl+Sauvignon/2019/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2018 La Roncaia &#8220;Eclisse&#8221; White Blend, Venezia Giulia, Italy</strong><br>Pale greenish gold in the glass, this wine smells of star fruit and struck match with a hint of citrus pith. In the mouth, star fruit, lemon cucumber, and winter melon have a faint floral quality that wafts above a deeply mineral core. Fantastic acidity leaves the mouth feeling like it&#8217;s just been washed in a mountain stream and wiped dry with a buddha&#8217;s hand citrus. A blend of Sauvignon Blanc and Picolit. 13.5% alcohol. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $35. <a href="http://www.wine-searcher.com/find/Roncaia+Eclisse/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://www.vinography.com/wp-content/uploads/2021/05/cusumano_alta_mora_etna_bianco-358x1024.jpg" alt class="wp-image-22777 jetpack-lazy-image" width="284" height="812" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/05/cusumano_alta_mora_etna_bianco-358x1024.jpg 358w, https://www.vinography.com/wp-content/uploads/2021/05/cusumano_alta_mora_etna_bianco-105x300.jpg 105w, https://www.vinography.com/wp-content/uploads/2021/05/cusumano_alta_mora_etna_bianco-238x680.jpg 238w, https://www.vinography.com/wp-content/uploads/2021/05/cusumano_alta_mora_etna_bianco-280x800.jpg 280w, https://www.vinography.com/wp-content/uploads/2021/05/cusumano_alta_mora_etna_bianco-315x900.jpg 315w, https://www.vinography.com/wp-content/uploads/2021/05/cusumano_alta_mora_etna_bianco.jpg 526w" data-lazy-sizes="(max-width: 284px) 100vw, 284px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/05/cusumano_alta_mora_etna_bianco-358x1024.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.vinography.com/wp-content/uploads/2021/05/cusumano_alta_mora_etna_bianco-358x1024.jpg" alt="" class="wp-image-22777" width="284" height="812" srcset="https://www.vinography.com/wp-content/uploads/2021/05/cusumano_alta_mora_etna_bianco-358x1024.jpg 358w, https://www.vinography.com/wp-content/uploads/2021/05/cusumano_alta_mora_etna_bianco-105x300.jpg 105w, https://www.vinography.com/wp-content/uploads/2021/05/cusumano_alta_mora_etna_bianco-238x680.jpg 238w, https://www.vinography.com/wp-content/uploads/2021/05/cusumano_alta_mora_etna_bianco-280x800.jpg 280w, https://www.vinography.com/wp-content/uploads/2021/05/cusumano_alta_mora_etna_bianco-315x900.jpg 315w, https://www.vinography.com/wp-content/uploads/2021/05/cusumano_alta_mora_etna_bianco.jpg 526w" sizes="(max-width: 284px) 100vw, 284px" /></noscript></figure></div><p><strong>2019 Cusumano &#8220;Alta Mora&#8221; Etna Bianco, Etna, Sicily, Italy</strong><br>Light greenish-gold in the glass, this wine smells of wet pavement, yellow flowers, and exotic citrus. In the mouth, the wine is deeply stony, but brimming with bright neon lemon zinginess thanks to fantastic acidity. Flavors of chamomile, bee pollen—but above all Meyer lemon—simply make the mouth water. Deeply satisfying. 12% alcohol. Score: around <strong>9.5</strong>. Cost: $27. <a href="http://www.wine-searcher.com/find/Cusumano+Alta+Mora+Etna+Bianco/2019/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2019 Pala &#8220;Stellato&#8221; Vermentino di Sardegna, Sardinia, Italy</strong><br>Pale yellow gold in the glass, this wine smells of pears and green melon and white flowers. In the mouth, juicy pear and green melon flavors mix with thyme and a hint of other green herbs. Excellent acidity keeps the mouth watering, but there&#8217;s definitely some alcoholic heat in this wine. 14% alcohol. Score: between <strong>8.5</strong> and <strong>9</strong>. Cost: $24. <a href="http://www.wine-searcher.com/find/Pala+Stellato+Vermentino/2019/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2019 Surrau &#8220;Sciala&#8221; Vermentino di Gallura Superiore, Sardinia, Italy</strong><br>Light yellow-gold in the glass, this wine smells of wet chalkboard, citrus pith, and pears. In the mouth, juicy pear and grapefruit pith flavors have a bright zing to them thanks to excellent acidity. Great crystalline depth and a clean floral finish with hints of yellow herbs. 14% alcohol. Score: around <strong>9</strong>. Cost: $26. <a href="http://www.wine-searcher.com/find/Surrau+Sciala+Vermentino+Gallura/2019/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2019 Feudo Antico Pecorino, Tullum, Abruzzo, Italy</strong><br>Light yellow-gold in the glass, this wine smells of lanolin, lemon zest, and dried herbs. In the mouth, grapefruit and lemon brightness is filtered through a dried herbal quality, as hints of dried sage and cumin mix with a stony minerality. Quite savory, with excellent acidity, and a very long citrus-tinged finish. 13.5% alcohol. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $12. <a href="http://www.wine-searcher.com/find/Feudo+Antico+Pecorino/2019/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2018 Ottella &#8220;Molceo Riserva&#8221; Lugana, Lombardy, Italy</strong><br>Palest greenish-gold in color, this wine smells of poached pears, honey, and apples. In the mouth, silky and juicy flavors of apples and chamomile, pears and a hint of kumquat have a nice brightness thanks to good acidity. Quite pretty and drinkable with that nice balance that Lugana can have between richness and zip. 13.5% alcohol. Score: around <strong>9</strong>. Cost: $45. <a href="http://www.wine-searcher.com/find/Ottella+Molceo+Lugana/2018/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2017 Perla del Garda &#8220;Madonna della Scoperta&#8221; Lugana Superiore, Lombardy, Italy</strong><br>Pale greenish gold in the glass, this wine smells of green apples, apricots, and pink grapefruit. In the mouth, very silky flavors of pink grapefruit, green apple, and Asian pear are shot through with a hint of exotic citrus pith. Good acidity and a marmalade finish. 13% alcohol. Score: between <strong>8.5</strong> and <strong>9</strong>. Cost: $ . <a href="http://www.wine-searcher.com/find/Perla+Madonna+della+Scoperta+Lugana/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2019 Tenuta Terraviva &#8220;Giusi&#8221; Cerasuolo d&#8217;Abruzzo, Abruzzo, Italy</strong><br>Light ruby in the glass, this wine smells of struck match and river mud. In the mouth, tangy sour cherry and redcurrant flavors have a bright intensity thanks to excellent acidity. The wine&#8217;s vibrance seems to build on the palate, leaving the mouthwatering as saline flavors of citrus, unripe strawberry, and some herbs linger in the finish. Faint, faint tannins. This wine qualifies as slightly funky, but in a very good way. 13% alcohol. Score: around <strong>9</strong>. Cost: $22.</p><p><strong>2015 Valle Reale &#8220;Vigneto Di Popoli&#8221; Montepulciano d&#8217;Abruzzo, Abruzzo, Italy</strong><br>Medium garnet in color, this wine smells of black cherry and boysenberry. In the mouth, bright boysenberry fruit is wrapped in a light, fleecy blanket of tannins as hints of orange peel and dried herbs linger in a long finish. Excellent acidity and lovely texture. 13.5% alcohol. 27530 bottles made. Score: around <strong>9</strong>. Cost: $26. <a href="http://www.wine-searcher.com/find/Valle+Reale+Vigneto+Popoli+Montepulciano/2015/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2017 Poggio le Volpi &#8220;Edizione Limitata&#8221; Red Blend, Roma, Latium, Italy</strong><br>Medium to dark garnet in color, this wine smells of richly oiled leather, cassis, and maraschino cherry with a hint of roasted nuts. In the mouth, dark cherry, cedar, and leather flavors are bright with excellent acidity, which leaves an orange peel citrus note on the finish, along with river mud and leather flavors. Supple, suede-like tannins only emerge with some time on the palate. A blend of Cesanese, Montepulciano and Syrah. 14% alcohol. 22,600 egregiously heavy bottles made. Score: between <strong>8.5</strong> and <strong>9</strong>. Cost: $100.</p><p><strong>2016 Donnachiara Aglianico, Taurasi, Campania, Italy</strong><br>Dark garnet in color, this wine smells of blackberry and leather, dried herbs, and earth. In the mouth, rich flavors of black cherry and blackberry are held in a muscular fist of tannins. Bright acidity makes the mouth water and the finish of blueberries and herbs soar for many minutes as darker dusty flavors rumble in the bass clef. 13.5% alcohol. Score: between <strong>8.5</strong> and <strong>9</strong>. Cost: $38. <a href="http://www.wine-searcher.com/find/Donnachiara+Taurisi/2016/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://www.vinography.com/wp-content/uploads/2021/05/archineri_btl_nv.jpg" alt class="wp-image-22778 jetpack-lazy-image" width="266" height="850" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/05/archineri_btl_nv.jpg 313w, https://www.vinography.com/wp-content/uploads/2021/05/archineri_btl_nv-94x300.jpg 94w, https://www.vinography.com/wp-content/uploads/2021/05/archineri_btl_nv-213x680.jpg 213w, https://www.vinography.com/wp-content/uploads/2021/05/archineri_btl_nv-250x800.jpg 250w, https://www.vinography.com/wp-content/uploads/2021/05/archineri_btl_nv-282x900.jpg 282w" data-lazy-sizes="(max-width: 266px) 100vw, 266px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/05/archineri_btl_nv.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.vinography.com/wp-content/uploads/2021/05/archineri_btl_nv.jpg" alt="" class="wp-image-22778" width="266" height="850" srcset="https://www.vinography.com/wp-content/uploads/2021/05/archineri_btl_nv.jpg 313w, https://www.vinography.com/wp-content/uploads/2021/05/archineri_btl_nv-94x300.jpg 94w, https://www.vinography.com/wp-content/uploads/2021/05/archineri_btl_nv-213x680.jpg 213w, https://www.vinography.com/wp-content/uploads/2021/05/archineri_btl_nv-250x800.jpg 250w, https://www.vinography.com/wp-content/uploads/2021/05/archineri_btl_nv-282x900.jpg 282w" sizes="(max-width: 266px) 100vw, 266px" /></noscript></figure></div><p><strong>2017 Accademia dei Racemi &#8220;Zinfandel Sinfarosa Terra Nerra&#8221; Primitivo do Manduria, Puglia, Italy</strong><br>Medium to dark garnet in the glass, this wine smells of blackberries and earth. In the mouth, blackberry and black pepper flavors mix with potting soil and a touch of dried oregano. Powdery tannins coat the mouth as brambly, citrusy flavors linger in the finish. 15% alcohol. Score: around <strong>8.5</strong>. Cost: $22. <a href="http://www.wine-searcher.com/find/Racemi+Zinfandel+Sinfarosa/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2017 Coppi &#8220;Senatore&#8221; Primitivo, Gioia del Colle, Puglia, Italy</strong><br>Medium to dark garnet in color, this wine smells of blackberry and cassis. In the mouth, juicy blackberry, cassis, and licorice flavors have a wonderful taut tannic skein to them, with hints of citrus, black pepper, and dried green herbs. Notes of dried flowers linger in the finish. Quite pretty. 13.5% alcohol. Score: between <strong>8.5</strong> and <strong>9</strong>. Cost: $30. <a href="http://www.wine-searcher.com/find/Coppi+Senatore+Primitivo/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2017 Pietradolce &#8220;Archineri&#8221; Etna Rosso, Etna, Sicily, Italy</strong><br>Light to medium ruby in color, this wine smells of dried flowers, rock dust, and forest berries. In the mouth, incredibly bright flavors of strawberry, mulberry, and redcurrant are electric-bright thanks to racy acidity. Gorgeous notes of citrus rind and dried flowers linger in a very long finish as powdery tannins leave the mouth with a deeply mineral impression. Incredible texture and length, and only a tiny bit of heat hinting at the substantial 15% alcohol. Made from vines between 80 and 90 years old grown at 850 meters of elevation. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $40. <a href="http://www.wine-searcher.com/find/Pietradolce+Archineri+Etna+Rosso/2017/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2016 Cottanera &#8220;Feudo di Mezzo&#8221; Etna Rosso, Etna, Sicily, Italy</strong><br>Medium garnet in the glass, this wine smells of forest berries, wet pavement, and dried flowers. In the mouth, intense flavors of dried flowers, strawberries, and mulberries are deeply stony, as the powdery tannins coat the mouth and leave the feeling of having inhaled a mouthful of chalk dust. Long and persistent and beautiful. Taste the volcano. 14.5% alcohol. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $50.</p><p><strong>2016 Tacchino Albarola Barbera del Monferrato, Monferrato, Piedmont, Italy</strong><br>Very dark garnet in color, this wine smells of earth, blackberries, and black cherries. In the mouth, dark and rich black cherry flavors are shot through with dried herbs, earth, and leather, as notes of citrus peel and pink peppercorns linger in the finish. Gorgeously wispy tannins are barely perceptible at the edge of the palate. There&#8217;s a touch of wood flavor underneath this fruit, but it is subtle and well-integrated. Excellent acidity and despite the intensity of flavor, a drinkability that is charming. 13% alcohol. Score: around <strong>8.5</strong>. Cost: $36.</p><div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-260x1024.jpg" alt class="wp-image-22779 jetpack-lazy-image" width="290" height="1142" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-260x1024.jpg 260w, https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-76x300.jpg 76w, https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-390x1536.jpg 390w, https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-520x2048.jpg 520w, https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-173x680.jpg 173w, https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-203x800.jpg 203w, https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-487x1920.jpg 487w, https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti.jpg 736w" data-lazy-sizes="(max-width: 290px) 100vw, 290px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-260x1024.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-260x1024.jpg" alt="" class="wp-image-22779" width="290" height="1142" srcset="https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-260x1024.jpg 260w, https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-76x300.jpg 76w, https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-390x1536.jpg 390w, https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-520x2048.jpg 520w, https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-173x680.jpg 173w, https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-203x800.jpg 203w, https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti-487x1920.jpg 487w, https://www.vinography.com/wp-content/uploads/2021/05/tenuta_arceno_chianti.jpg 736w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></figure></div><p><strong>2018 Badia a Coltibuono Chianti Classico, Tuscany, Italy</strong><br>Light to medium ruby in the glass this wine smells of strawberries and cherry and wet potting soil. In the mouth, wonderfully bright cherry and strawberry fruit is shot through with dusty, dry herbs and enclosed in a gauzy haze of supple tannins. Fantastic acidity and beautiful depth. 13.5% alcohol. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $24. <a href="http://www.wine-searcher.com/find/Badia+Coltibuono+Chianti+Classico/2018/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2017 Barone Ricasoli &#8220;Gran Selezione Colledilà&#8221; Chianti Classico, Tuscany, Italy</strong><br>Medium ruby in color, this wine smells of cherry and new oak. In the mouth, bright cherry fruit is shot through with the nutty toastiness of new oak and cocoa powder. Excellent acidity keeps the fruit bright, and notes of dried herbs also appear as the wine finishes, but the dominant &#8220;spice&#8221; here is oak, which is too much for my taste. A shame, really, as this would have been a truly exceptional wine without it. As it is, the wine is merely very, very good. 14% alcohol. Score: around <strong>9</strong>. Cost: $72. <a href="http://www.wine-searcher.com/find/Barone+Ricasoli+Gran+Selezione+Colledila/2017/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2017 Teunta Arceno &#8220;Riserva&#8221; Chianti Classico, Tuscany, Italy</strong><br>Medium ruby in the glass with a touch of garnet in it, this wine smells of bright cherry fruit. In the mouth, intense cherry fruit has an incredible purity to it and a stony backdrop against which hints of dried flowers and dried herbs emerge. Mostly, however, this is a ringing crystalline chime singing the flavor &#8220;cherry&#8221; more intensely than you can imagine is possible. Outstanding. Gorgeous acidity, perfect poise. There is wood here, but it is so well integrated into the wine, it is but a whisper of the leathery tannins and a whiff of toasted espresso. Pierre Seillan strikes again. 14.5% alcohol. Score: around <strong>9.5</strong>. Cost: $40. <a href="http://www.wine-searcher.com/find/Tenuta+Arceno+Riserva/2017/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2016 Tenuta Monteti &#8220;Monteti&#8221; Red Blend, Tuscany, Italy</strong><br>Medium to dark garnet in the glass, this wine smells of black cherry and blackberries. In the mouth, smoky notes of black cherry, toasted oak, espresso, and cocoa powder are bright with juicy acidity and clasped in a muscular fist of fine-grained tannins. Dark and powerful, but with some lift thanks to the excellent acidity. Notes of oak and licorice linger in the finish. A blend of Petit Verdot, Cabernet Sauvignon, and Cabernet Franc. Matures in 70% new French oak for 18 months followed by 2 years of bottle aging. 14.5% alcohol. Score: between <strong>8.5</strong> and <strong>9</strong>. Cost: $34. <a href="http://www.wine-searcher.com/find/Tenuta+Monteti+IGT/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2017 Piaggia &#8220;Riserva&#8221; Red Blend, Carmignano, Tuscany, Italy</strong><br>Dark garnet in color, this wine smells of cherry, roasted figs, and black olives. In the mouth, flavors of black cherry, niçoise olives, licorice root, and a hint of bitter wood are deeply savory. There&#8217;s decent acidity here, but I would love some more. As it is this wine provides a very brooding character, and may simply need some time in the cellar to open up. A blend of 70% Sangiovese, 10% Merlot, and the balance a mix of Cabernet Sauvignon and Cabernet Franc. Ages in 10% new French oak barriques 14.5% alcohol. Score: between <strong>8.5</strong> and <strong>9</strong>. Cost: $43. <a href="http://www.wine-searcher.com/find/Piaggia+Riserva+Carmignano/2017/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://www.vinography.com/wp-content/uploads/2021/05/image-1-377x1024.png" alt class="wp-image-22783 jetpack-lazy-image" width="346" height="940" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/05/image-1-377x1024.png 377w, https://www.vinography.com/wp-content/uploads/2021/05/image-1-110x300.png 110w, https://www.vinography.com/wp-content/uploads/2021/05/image-1-566x1536.png 566w, https://www.vinography.com/wp-content/uploads/2021/05/image-1-250x680.png 250w, https://www.vinography.com/wp-content/uploads/2021/05/image-1-295x800.png 295w, https://www.vinography.com/wp-content/uploads/2021/05/image-1-331x900.png 331w, https://www.vinography.com/wp-content/uploads/2021/05/image-1.png 620w" data-lazy-sizes="(max-width: 346px) 100vw, 346px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/05/image-1-377x1024.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.vinography.com/wp-content/uploads/2021/05/image-1-377x1024.png" alt="" class="wp-image-22783" width="346" height="940" srcset="https://www.vinography.com/wp-content/uploads/2021/05/image-1-377x1024.png 377w, https://www.vinography.com/wp-content/uploads/2021/05/image-1-110x300.png 110w, https://www.vinography.com/wp-content/uploads/2021/05/image-1-566x1536.png 566w, https://www.vinography.com/wp-content/uploads/2021/05/image-1-250x680.png 250w, https://www.vinography.com/wp-content/uploads/2021/05/image-1-295x800.png 295w, https://www.vinography.com/wp-content/uploads/2021/05/image-1-331x900.png 331w, https://www.vinography.com/wp-content/uploads/2021/05/image-1.png 620w" sizes="(max-width: 346px) 100vw, 346px" /></noscript></figure></div><p><strong>2016 Caiarossa &#8220;Aria di Caiarossa&#8221; Red Blend, Tuscany, Italy</strong><br>Medium to dark garnet in color, this wine smells of cherry and tobacco leaf and pencil shavings. In the mouth, gorgeous dark cherry, cedar, and pipe tobacco flavors mix with brighter notes of orange peel and dried sage. Suede-like tannins caress the edges of the palate and settle in with some weight as the wine finishes beautifully floral and long. Excellent acidity, this is a wine that is built for the long haul. Give it 10 years and watch out! A blend of Cabernet Franc, Merlot and Cabernet Sauvignon with a dollop of Syrah and Petit Verdot. 14% alcohol. Score: around <strong>9.5</strong>. Cost: $54. <a href="http://www.wine-searcher.com/find/Caiarossa+Aria/2016/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2015 Tenuta di Sesta Brunello di Montalcino, Tuscany, Italy</strong><br>Medium ruby in the glass, with hints of orange at the rim, this wine smells of strawberries, cherries, and cedar. In the mouth, cherry and sandalwood flavors are matched with dried orange peel and a wonderful freshness like chopped green herbs. Gorgeous acidity and incredible poise, this wine is incredibly drinkable, with only the barest grip of tannins at the edge of the palate at this point. Incredibly elegant 14.5% alcohol. Score: around <strong>9.5</strong>. Cost: $45. <a href="http://www.wine-searcher.com/find/Tenuta+di+Sesta+Brunello/2015/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2016 Speri &#8220;Sant&#8217;Urbano&#8221; Amarone della Valpolicella Classico, Valpolicella, Veneto, Italy</strong><br>Dark garnet in color, this wine smells of chocolate-covered raisins and black cherries. In the mouth, rich flavors of black cherry, chocolate, raisins, roasted figs, and licorice all remain quite juicy thanks to excellent acidity. A classic note of incense lingers in the finish along with dried cherries. Very drinkable. A blend of 70% Corvina, 25% Rondinella, and 5% Molinara dried in the traditional manner to 60% of their former weight before pressing. 15% alcohol. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $75. <a href="http://www.wine-searcher.com/find/Speri+Sant&#039;Urbano+Amarone/2016/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2016 Tenuta Sant&#8217;Antonio &#8220;Campo dei Gigli&#8221; Amarone della Valpolicella, Valpolicella, Veneto, Italy</strong><br>Dark garnet in the glass, this wine smells of dried cherries, prunes, and sawdust. In the mouth, strong notes of incense and dried herbs mix with raisins, chocolate, licorice, and black cherry fruit. There&#8217;s a spicy peppery quality that lingers in the finish. The tannins drape like a weighted blanket over everything, but the excellent acidity keeps the saliva flowing. This is a breed of Amarone that is just a bit too much for me. A blend of 70% Corvina and Corvinon, 20% Rondinella, 5% Croatina, and 5% Oseleta. 16% alcohol in a terribly heavy bottle. Score: around <strong>8.5</strong>. Cost: $70. <a href="http://www.wine-searcher.com/find/Tenuta+Sant&#039;Antonio+Campo+Gigli+Amarone/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22772" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22772" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-22772" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class="nav-links-container"><div class="previous"> <a href="https://www.vinography.com/2021/05/wine-news-what-im-reading-the-week-of-5-2-21" data-wpel-link="internal"><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg> Previous Post</a></div><div class="next"> <a href="https://www.vinography.com" data-wpel-link="internal">Main <svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a></div></div><div class="entry-content-special-separator"></div></div><div class="entry-tags"><p>Tags:<a href="https://www.vinography.com/tag/gambero-rosso" rel="tag" data-wpel-link="internal">Gambero Rosso</a>, <a href="https://www.vinography.com/tag/italian-wine" rel="tag" data-wpel-link="internal">Italian wine</a>, <a href="https://www.vinography.com/tag/italy" rel="tag" data-wpel-link="internal">Italy</a>, <a href="https://www.vinography.com/tag/tre-bicchieri" rel="tag" data-wpel-link="internal">Tre Bicchieri</a></p></div><div class="googlead" style="margin-bottom: 4rem"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1123793850926484"
 data-ad-slot="5234448292"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="disqus_thread"></div></div></div></div><div class="mauer-narrator-related-posts"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-2"><h4 class="h4-special more-posts-heading">Related posts:</h4></div><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2"><div class="row"><div class="col-xs-12 col-sm-6"><div class="post-card small post-21789 post type-post status-publish format-standard has-post-thumbnail hentry category-wine-reviews tag-aglianico tag-campania tag-cotes-du-rhone tag-france tag-germany tag-italy tag-riesling tag-syrah"> <a href="https://www.vinography.com/2020/11/vinography-unboxed-week-of-11-22-20" class="entry-thumb-link" data-wpel-link="internal"> <img src="https://www.vinography.com/wp-content/uploads/2020/05/unboxed3-510x382.jpg" class="attachment-mauer_narrator_thumb_2 size-mauer_narrator_thumb_2 wp-post-image jetpack-lazy-image" alt="box of wine bottles" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2020/05/unboxed3-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2020/05/unboxed3-781x584.jpg 781w" data-lazy-sizes="(max-width: 510px) 100vw, 510px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/unboxed3-510x382.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="entry-thumb-overlay"></div> </a><div class="entry-meta"> <span class="entry-date">November 28, 2020</span> <span class="entry-cats"><a href="https://www.vinography.com/category/wine-reviews" rel="category tag" data-wpel-link="internal">Wine Reviews</a></span></div><h2 class="entry-title"><a href="https://www.vinography.com/2020/11/vinography-unboxed-week-of-11-22-20" data-wpel-link="internal">Vinography Unboxed: Week of 11/22/20</a></h2><div class="entry-excerpt"><p>Hello, and welcome to my periodic dig through the samples pile. I’m pleased to bring you the latest installment of</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21789" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2020/11/vinography-unboxed-week-of-11-22-20?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21789" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2020/11/vinography-unboxed-week-of-11-22-20?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-21789" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2020/11/vinography-unboxed-week-of-11-22-20?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2020/11/vinography-unboxed-week-of-11-22-20?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class="more-link-holder"> <a class="more-link" href="https://www.vinography.com/2020/11/vinography-unboxed-week-of-11-22-20" data-wpel-link="internal"><span class="more-link-span">Read More</span><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a></div></div></div></div><div class="col-xs-12 col-sm-6"><div class="post-card small post-21152 post type-post status-publish format-standard has-post-thumbnail hentry category-wine-reviews category-wines-under-20 tag-cabernet tag-italy tag-marche tag-pinot-noir tag-press-samples tag-soave tag-sonoma tag-tasting-notes tag-verdicchio"> <a href="https://www.vinography.com/2020/06/vinography-unboxed-week-of-6-21-20" class="entry-thumb-link" data-wpel-link="internal"> <img src="https://www.vinography.com/wp-content/uploads/2020/05/unboxed9-510x382.jpg" class="attachment-mauer_narrator_thumb_2 size-mauer_narrator_thumb_2 wp-post-image jetpack-lazy-image" alt="open case of wine" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2020/05/unboxed9-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2020/05/unboxed9-781x584.jpg 781w" data-lazy-sizes="(max-width: 510px) 100vw, 510px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/unboxed9-510x382.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="entry-thumb-overlay"></div> </a><div class="entry-meta"> <span class="entry-date">June 28, 2020</span> <span class="entry-cats"><a href="https://www.vinography.com/category/wine-reviews" rel="category tag" data-wpel-link="internal">Wine Reviews</a>, <a href="https://www.vinography.com/category/wine-reviews/wines-under-20" rel="category tag" data-wpel-link="internal">Wines under $20</a></span></div><h2 class="entry-title"><a href="https://www.vinography.com/2020/06/vinography-unboxed-week-of-6-21-20" data-wpel-link="internal">Vinography Unboxed: Week of 6/21/20</a></h2><div class="entry-excerpt"><p>Hello, and welcome to my periodic dig through the samples pile. I’m pleased to bring you the latest installment of</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21152" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2020/06/vinography-unboxed-week-of-6-21-20?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21152" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2020/06/vinography-unboxed-week-of-6-21-20?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-21152" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2020/06/vinography-unboxed-week-of-6-21-20?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2020/06/vinography-unboxed-week-of-6-21-20?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class="more-link-holder"> <a class="more-link" href="https://www.vinography.com/2020/06/vinography-unboxed-week-of-6-21-20" data-wpel-link="internal"><span class="more-link-span">Read More</span><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a></div></div></div></div></div></div></div></div></div></div><div id="footer" class="section-footer"><div class="footer-wrapper"><div class="footer-pane"><div id="bottom-widgets"><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12 col-sm-6"><div class="row"><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="text-2" class="widget widget_text"><h4>My Book</h4><div class="textwidget"><p> <a href="https://www.vinography.com/essence_of_wine.html" data-wpel-link="internal"><img class="alignleft wp-image-20587 size-full jetpack-lazy-image" style="margin: 0px 15px 0px 0; width: 124px;" src="https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg" alt width="145" height="143" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-20587 size-full" style="margin: 0px 15px 0px 0; width: 124px;" src="https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg" alt="" width="145" height="143" /></noscript></a><em>The Essence of Wine</em>. A visually stunning wine book like no other. 2015 Roederer Award Winner. <a href="https://www.vinography.com/essence_of_wine.html" data-wpel-link="internal">Learn more</a></p></div></div></div></div><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4>Subscribe Via Email</h4><div class="textwidget custom-html-widget"><div class="subscribe-container"> Receive weekly notifications of new posts. <script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=113&cid=174129&lid=6237"></script> </div></div></div></div></div></div></div><div class="col-xs-12 col-sm-6"><div class="row"><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="text-3" class="widget widget_text"><h4>Free Tasting Tool</h4><div class="textwidget"><p><a href="https://www.vinography.com/archives/2009/03/vinography_aroma_card_now_avai_2.html" data-wpel-link="internal"><img width="109" height="64" class="size-full wp-image-20594 alignleft jetpack-lazy-image" style="margin: 0px 15px 15px 0px;" src="https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg" alt="aroma card image" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="109" height="64" class="size-full wp-image-20594 alignleft" style="margin: 0px 15px 15px 0px;" src="https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg" alt="aroma card image" /></noscript></a>Use Vinography&#8217;s free aroma card to help you learn how to better identify the flavors and aromas in wine. In seven languages!<br /> <a href="https://www.vinography.com/archives/2009/03/vinography_aroma_card_now_avai_2.html" data-wpel-link="internal">Learn more.<br /> </a></p></div></div></div></div><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="nav_menu-3" class="widget widget_nav_menu"><h4>Useful Links</h4><div class="menu-footer-categories-container"><ul id="menu-footer-categories" class="menu"><li id="menu-item-20704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704"><a href="https://www.delectable.com/u/alder-yarrow" data-wpel-link="external" rel="noopener noreferrer">My Delectable Feed</a></li><li id="menu-item-20705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20705"><a href="https://www.vivino.com/users/aldery" data-wpel-link="external" rel="noopener noreferrer">My Vivino Feed</a></li><li id="menu-item-20726" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20726"><a href="https://www.vinography.com/2010/12/the_wine_lovers_essential_libr" data-wpel-link="internal">The Wine Lover&#8217;s Essential Library</a></li><li id="menu-item-20592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20592"><a href="https://www.vinography.com/wine-blog-list" data-wpel-link="internal">The Complete List of Wine Blogs</a></li><li id="menu-item-20703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20703"><a href="http://flip.it/PUJJO" data-wpel-link="external" rel="noopener noreferrer">Vinography&#8217;s Flipboard Magazine</a></li><li id="menu-item-20611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20611"><a href="http://www.vinography.com/index.xml" data-wpel-link="internal">Vinography RSS Feed</a></li><li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://www.vinography.com/category/restaurant-reviews" data-wpel-link="internal">Restaurant Review Archives</a></li><li id="menu-item-20593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20593"><a href="https://www.vinography.com/contact" data-wpel-link="internal">Contact Us</a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12"><div class="copyright text-center">&copy; 2004&ndash;2021 <a rel="license noopener noreferrer" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" data-wpel-link="external"><noscript><img alt="Creative Commons License" style="border-width:0" src="https://www.vinography.com/wp-content/themes/mauer-narrator/assets/images/cc80x15.png" /></noscript><img class="lazyload" alt="Creative Commons License" style="border-width:0" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.vinography.com/wp-content/themes/mauer-narrator/assets/images/cc80x15.png" /></a><br /><span>Vinography: a Wine Blog</span> by <a href="http://www.vinography.com" rel="cc:attributionURL" data-wpel-link="internal">Alder Yarrow</a> is licensed under a <a rel="license noopener noreferrer" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" data-wpel-link="external">Creative Commons Attribution- NonCommercial-ShareAlike 4.0 International License</a>.<br />Permissions beyond the scope of this license may be available by request. Please <a href="https://www.vinography.com/contact" rel="cc:morePermissions" data-wpel-link="internal">contact us</a> for more information. Read our <a href="https://www.vinography.com/privacy-policy" target="_blank" data-wpel-link="internal">Privacy Policy</a>.</div></div></div></div></div></div><div class="search-popup"><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3"><form role="search" method="get" id="searchform" action="https://www.vinography.com/"><div><p class="search-input-p"><input class="search-input" type="text" value="" name="s" id="s" placeholder="Type here" /></p><p><input type="submit" id="searchsubmit" value="Search" /></p></div></form></div></div></div> <a href="#" class="mauer-narrator-close search-popup-closer"></a></div><div id="nsl-pop" class="newsletter-popup"><div class="col-sm-8 col-md-6"><div class="newsletter-container"> <a href="#" class="newsletter-close"></a><h2>Join our Newsletter</h2><p>Would you like to receive weekly updates of new postings to vinography.com? Enter your e-mail below. Only one e-mail per week, and we’ll never sell your details to anyone.</p><div class="subscribe-container"><div role="form" class="wpcf7" id="wpcf7-f21516-o1" lang="en-US" dir="ltr"><div class="screen-reader-response" role="alert" aria-live="polite"></div><form action="/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri#wpcf7-f21516-o1" method="post" class="wpcf7-form init icontact-ext-0.5.19" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="21516" /> <input type="hidden" name="_wpcf7_version" value="5.2.1" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f21516-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email*" /></span></p><div class="buttons"><input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit" /><button class="no-subscribe" type="button">No thanks</button></div><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="https://www.vinography.com/2021/05/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri" size="40" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p></form></div></div></div></div></div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>We use cookies on this site to give you the best experience. This includes features such as remembering your desired language preference, not bugging you with repeated suggestions to sign up for our e-mail summaries, etc. If you continue to use the site we assume you accept these cookies and the way we are using them. Read our <a href="https://www.vinography.com/privacy-policy" data-wpel-link="internal">privacy policy</a>.</p></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all">OK</button></div></div></div></div>  <script type="text/javascript">var sbiajaxurl = "https://www.vinography.com/wp-admin/admin-ajax.php";</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.vinography.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.6'></script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.vinography.com\/2021\/05\/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri":22772,"https:\/\/www.vinography.com\/2020\/11\/vinography-unboxed-week-of-11-22-20":21789,"https:\/\/www.vinography.com\/2020\/06\/vinography-unboxed-week-of-6-21-20":21152};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.vinography.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='disqus_count-js-extra'>var countVars = {"disqusShortname":"vinography"};</script> <script type='text/javascript' id='disqus_embed-js-extra'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"22772 https:\/\/www.vinography.com\/?p=22772","disqusShortname":"vinography","disqusTitle":"The Best of Italian Wine: Tasting the Gambero Rosso Tre Bicchieri","disqusUrl":"https:\/\/www.vinography.com\/2021\/05\/the-best-of-italian-wine-tasting-the-gambero-rosso-tre-bicchieri","postId":"22772"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdUMPoUAAAAABshMMt3MByzeF7ZEyKWcE60p-iZ&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LdUMPoUAAAAABshMMt3MByzeF7ZEyKWcE60p-iZ","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' id='moove_gdpr_frontend-js-extra'>var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.vinography.com\/wp-admin\/admin-ajax.php","post_id":"22772","plugin_dir":"https:\/\/www.vinography.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};</script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});</script> <div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <button class="moove-gdpr-modal-close"> <span class="gdpr-sr-only">Close GDPR Cookie Settings</span> <span class="gdpr-icon moovegdpr-arrow-close"></span> </button><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <noscript><img src="https://www.vinography.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Vinography" class="img-responsive" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.vinography.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Vinography" class="lazyload img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span></button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer" class="moove-gdpr-branding" data-wpel-link="external">Powered by&nbsp; <u>GDPR Cookie Compliance</u></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Privacy Overview</span><div class="moove-gdpr-tab-main-content"><p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Strictly Necessary Cookies</span><div class="moove-gdpr-tab-main-content"><p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p><div class="moove-gdpr-status-bar "><div role="form" class="gdpr-cc-form-wrap"><div class="gdpr-cc-form-fieldset"> <label class="cookie-switch" for="moove_gdpr_strict_cookies"> <span class="gdpr-sr-only">Enable or Disable Cookies</span> <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span> </label></div></div></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p></div></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Settings</button></div></div></div><div class="moove-clearfix"></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__counter"></div><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript' src='https://stats.wp.com/e-202118.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'181357644',post:'22772',tz:'0',srv:'www.vinography.com'} ]);
	_stq.push([ 'clickTrackerInit', '181357644', '22772' ]);</script> <script>var ajaxUrl = 'https://www.vinography.com/wp-admin/admin-ajax.php'</script> <script defer src="https://www.vinography.com/wp-content/uploads/autoptimize/js/autoptimize_4e899a7319fbbb177e02663166bf614c.js"></script></body></html>