<!DOCTYPE html><html lang="en-US"><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-275416-1"></script> <script>window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-275416-1');</script> <meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><link media="all" href="https://www.vinography.com/wp-content/uploads/autoptimize/css/autoptimize_6e9f759e0a02307957fdca76d5d6dde9.css" rel="stylesheet" /><title>Forging a New View of Sonoma Valley: Introducing Gail Wines : Vinography</title><meta name="description" content="Dan O&#039;Brien makes low-alcohol, high-acid wines that he&#039;s named after his mother. In the process he&#039;s showcasing the small growers of the Sonoma Valley." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Forging a New View of Sonoma Valley: Introducing Gail Wines : Vinography" /><meta property="og:description" content="Dan O&#039;Brien makes low-alcohol, high-acid wines that he&#039;s named after his mother. In the process he&#039;s showcasing the small growers of the Sonoma Valley." /><meta property="og:url" content="https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines" /><meta property="og:site_name" content="Vinography" /><meta property="article:published_time" content="2021-06-09T16:56:39+00:00" /><meta property="article:modified_time" content="2021-06-09T23:56:57+00:00" /><meta property="og:image" content="https://www.vinography.com/wp-content/uploads/2021/06/20190401-DSC_4209.jpg" /><meta property="og:image:width" content="2500" /><meta property="og:image:height" content="1667" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Dan O&#039;Brien makes low-alcohol, high-acid wines that he&#039;s named after his mother. In the process he&#039;s showcasing the small growers of the Sonoma Valley." /><meta name="twitter:creator" content="@vinography" /><meta name="twitter:site" content="@vinography" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vinography.com/#organization","name":"Vinography.Com","url":"https://www.vinography.com/","sameAs":["https://www.instagram.com/vinography/","https://www.pinterest.com/vinography/","https://en.wikipedia.org/wiki/Vinography","https://twitter.com/vinography"],"logo":{"@type":"ImageObject","@id":"https://www.vinography.com/#logo","inLanguage":"en-US","url":"https://www.vinography.com/wp-content/uploads/2020/05/vinography_logo.png","width":1046,"height":453,"caption":"Vinography.Com"},"image":{"@id":"https://www.vinography.com/#logo"}},{"@type":"WebSite","@id":"https://www.vinography.com/#website","url":"https://www.vinography.com/","name":"Vinography","description":"A Wine Blog","publisher":{"@id":"https://www.vinography.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.vinography.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines#primaryimage","inLanguage":"en-US","url":"https://www.vinography.com/wp-content/uploads/2021/06/20190401-DSC_4209.jpg","width":2500,"height":1667},{"@type":"WebPage","@id":"https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines#webpage","url":"https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines","name":"Forging a New View of Sonoma Valley: Introducing Gail Wines : Vinography","isPartOf":{"@id":"https://www.vinography.com/#website"},"primaryImageOfPage":{"@id":"https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines#primaryimage"},"datePublished":"2021-06-09T16:56:39+00:00","dateModified":"2021-06-09T23:56:57+00:00","description":"Dan O'Brien makes low-alcohol, high-acid wines that he's named after his mother. In the process he's showcasing the small growers of the Sonoma Valley.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines"]}]},{"@type":"Article","@id":"https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines#article","isPartOf":{"@id":"https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines#webpage"},"author":{"@id":"https://www.vinography.com/#/schema/person/cee381378c07539c37b24abfd38438c5"},"headline":"Forging a New View of Sonoma Valley: Introducing Gail Wines","datePublished":"2021-06-09T16:56:39+00:00","dateModified":"2021-06-09T23:56:57+00:00","mainEntityOfPage":{"@id":"https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines#webpage"},"commentCount":0,"publisher":{"@id":"https://www.vinography.com/#organization"},"image":{"@id":"https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines#primaryimage"},"keywords":"labor of love,low alcohol,Sommelier,Sonoma Valley,Value Wines","articleSection":"Boutique Wines,Undiscovered Wines,Wine Reviews","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines#respond"]}]},{"@type":["Person"],"@id":"https://www.vinography.com/#/schema/person/cee381378c07539c37b24abfd38438c5","name":"alder","image":{"@type":"ImageObject","@id":"https://www.vinography.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f2dc066f2709ed09d210501fa6f3007f?s=96&d=mm&r=g","caption":"alder"}}]}</script> <link rel='dns-prefetch' href='//www.vinography.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Vinography &raquo; Feed" href="https://www.vinography.com/feed" /><link rel="alternate" type="application/rss+xml" title="Vinography &raquo; Comments Feed" href="https://www.vinography.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Vinography &raquo; Forging a New View of Sonoma Valley: Introducing Gail Wines Comments Feed" href="https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines/feed" /><link crossorigin="anonymous" rel='stylesheet' id='mauer-narrator-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A300%2C300i%2C600%2C600i&#038;subset=latin%2Clatin-ext&#038;ver=1.3.3' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.vinography.com/wp-includes/js/jquery/jquery.js' id='jquery-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.vinography.com/wp-content/themes/mauer-narrator/includes/html5Shiv/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.vinography.com/wp-content/themes/mauer-narrator/includes/respondJS/respond.min.js' id='respond-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.vinography.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vinography.com/wp-json/wp/v2/posts/22987" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vinography.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vinography.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5" /><link rel='shortlink' href='https://www.vinography.com/?p=22987' /><link rel="alternate" type="application/json+oembed" href="https://www.vinography.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vinography.com%2F2021%2F06%2Fforging-a-new-view-of-sonoma-valley-introducing-gail-wines" /><link rel="alternate" type="text/xml+oembed" href="https://www.vinography.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vinography.com%2F2021%2F06%2Fforging-a-new-view-of-sonoma-valley-introducing-gail-wines&#038;format=xml" /> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines/amp"><link rel="icon" href="https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-180x180.png" /><meta name="msapplication-TileImage" content="https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-270x270.png" /></head><body class="post-template-default single single-post postid-22987 single-format-standard wp-embed-responsive has-instagram-feed mauer-narrator-share-from-lightbox"><div class="mauer-narrator-preloader"><div class="mauer-narrator-spinner"></div></div><div class="header-ad" data-header-ad><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12"><div class="ad-space"><div class="revivead"> <ins data-revive-zoneid="7033" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script async src="//servedby.revive-adserver.net/asyncjs.php"></script> </div><div class="googlead">  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block" data-ad-client="ca-pub-1123793850926484" data-ad-slot="5997414366"
 data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div><div class="section section-menu-stripe" data-navigation><div class="floating-container"><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12"><div class="vinography-logo"> <a href="https://www.vinography.com" data-wpel-link="internal"><h1 class="logo-masked">Vinography</h1> </a><p class="subtitle">a wine blog</p></div><div class="menu-stripe-wrapper"><div class="menu-stripe-center"><nav class="navbar navbar-default navbar-static-top mauer-narrator-navbar"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
 data-target="#navbar" aria-expanded="false" aria-controls="navbar"> <span class="sr-only"> Toggle navigation </span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="navbar" class="navbar-collapse collapse"><ul id="menu-nav-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-9593 nav-item"><a title="Wine Reviews" href="https://www.vinography.com/category/wine-reviews" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9593" data-wpel-link="internal">Wine Reviews</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9593" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9600 nav-item"><a title="Red Wine" href="https://www.vinography.com/category/wine-reviews/red-wine" class="dropdown-item" data-wpel-link="internal">Red Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9604 nav-item"><a title="White Wine" href="https://www.vinography.com/category/wine-reviews/white-wine" class="dropdown-item" data-wpel-link="internal">White Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9599 nav-item"><a title="Pink Wine" href="https://www.vinography.com/category/wine-reviews/pink-wine" class="dropdown-item" data-wpel-link="internal">Pink Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9597 nav-item"><a title="Orange Wines" href="https://www.vinography.com/category/wine-reviews/orange-wines" class="dropdown-item" data-wpel-link="internal">Orange Wines</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9602 nav-item"><a title="Sparkling Wine" href="https://www.vinography.com/category/wine-reviews/sparkling-wine" class="dropdown-item" data-wpel-link="internal">Sparkling Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9595 nav-item"><a title="Dessert Wine" href="https://www.vinography.com/category/wine-reviews/dessert-wine" class="dropdown-item" data-wpel-link="internal">Dessert Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9598 nav-item"><a title="Perfect 10s" href="https://www.vinography.com/category/wine-reviews/perfect-10s" class="dropdown-item" data-wpel-link="internal">Perfect 10s</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9606 nav-item"><a title="Wines under $20" href="https://www.vinography.com/category/wine-reviews/wines-under-20" class="dropdown-item" data-wpel-link="internal">Wines under $20</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-9603 nav-item"><a title="Undiscovered Wines" href="https://www.vinography.com/category/wine-reviews/undiscovered-wines" class="dropdown-item" data-wpel-link="internal">Undiscovered Wines</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9596 nav-item"><a title="Older Vintages" href="https://www.vinography.com/category/wine-reviews/older-vintages" class="dropdown-item" data-wpel-link="internal">Older Vintages</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9594" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-9594 nav-item"><a title="Boutique Wines" href="https://www.vinography.com/category/wine-reviews/boutique-wines" class="dropdown-item" data-wpel-link="internal">Boutique Wines</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9605 nav-item"><a title="Wine Not To Buy" href="https://www.vinography.com/category/wine-reviews/wine-not-to-buy" class="dropdown-item" data-wpel-link="internal">Wine Not To Buy</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9601 nav-item"><a title="Sake" href="https://www.vinography.com/category/wine-reviews/sake" class="dropdown-item" data-wpel-link="internal">Sake</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9607 nav-item"><a title="Book Reviews" href="https://www.vinography.com/category/book-reviews" class="nav-link" data-wpel-link="internal">Book Reviews</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9612 nav-item"><a title="Images" href="https://www.vinography.com/category/vinography-images" class="nav-link" data-wpel-link="internal">Images</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-9608 nav-item"><a title="Ramblings and Rants" href="https://www.vinography.com/category/ramblings-and-rants" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9608" data-wpel-link="internal">Ramblings and Rants</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9608" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9610 nav-item"><a title="Messages In A Bottle" href="https://www.vinography.com/category/ramblings-and-rants/messages-in-a-bottle" class="dropdown-item" data-wpel-link="internal">Messages In A Bottle</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9611 nav-item"><a title="The Essence of Wine" href="https://www.vinography.com/category/ramblings-and-rants/the-essence-of-wine" class="dropdown-item" data-wpel-link="internal">The Essence of Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9609 nav-item"><a title="I&#039;ll Drink to That" href="https://www.vinography.com/category/ramblings-and-rants/ill-drink-to-that" class="dropdown-item" data-wpel-link="internal">I&#8217;ll Drink to That</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9613 nav-item"><a title="Wine News" href="https://www.vinography.com/category/wine-news" class="nav-link" data-wpel-link="internal">Wine News</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-9614 nav-item"><a title="Events" href="https://www.vinography.com/category/activities-events" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9614" data-wpel-link="internal">Events</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9614" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9616 nav-item"><a title="Wine Activities" href="https://www.vinography.com/category/activities-events/wine-activities" class="dropdown-item" data-wpel-link="internal">Wine Activities</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9615 nav-item"><a title="Food Activities" href="https://www.vinography.com/category/activities-events/food-activities" class="dropdown-item" data-wpel-link="internal">Food Activities</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9617 nav-item"><a title="About" href="https://www.vinography.com/about" class="nav-link" data-wpel-link="internal">About</a></li></ul><div class="icon-links-in-collapsed-navbar"> <span class="header-social-links"> <a target="_blank" href="https://twitter.com/vinography" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.instagram.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a><a target="_blank" href="http://pinterest.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-pinterest"></i></a><a target="_blank" href="https://www.flickr.com/photos/alderyarrow/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-flickr"></i></a> </span> <span class="header-search-link search-link"> <a class="search-popup-opener" href="" data-wpel-link="internal"> <i class="fa fa-search"></i> </a> </span></div></div></nav></div><div class="menu-stripe-right"> <span class="header-social-links"> <span> follow: </span> <a target="_blank" href="https://twitter.com/vinography" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.instagram.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a><a target="_blank" href="http://pinterest.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-pinterest"></i></a><a target="_blank" href="https://www.flickr.com/photos/alderyarrow/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-flickr"></i></a> </span> <span class="header-search-link search-link search-link-in-the-corner"> <a class="search-popup-opener" href="" data-wpel-link="internal"> <span>search</span> <i class="fa fa-search"></i> </a> </span></div></div></div></div></div></div></div><div class="section-main-content"><div class="container-fluid container-fluid-with-max-width"><div class="entry-full post-22987 post type-post status-publish format-standard has-post-thumbnail hentry category-boutique-wines category-undiscovered-wines category-wine-reviews tag-labor-of-love tag-low-alcohol tag-sommelier tag-sonoma-valley tag-value-wines"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 upper-elements-col"><div class="entry-meta"> <span class="entry-date">June 9, 2021</span> <span class="entry-cats"><a href="https://www.vinography.com/category/wine-reviews/boutique-wines" rel="category tag" data-wpel-link="internal">Boutique Wines</a>, <a href="https://www.vinography.com/category/wine-reviews/undiscovered-wines" rel="category tag" data-wpel-link="internal">Undiscovered Wines</a>, <a href="https://www.vinography.com/category/wine-reviews" rel="category tag" data-wpel-link="internal">Wine Reviews</a></span></div><h1 class="entry-title">Forging a New View of Sonoma Valley: Introducing Gail Wines</h1></div><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 alignwide-width-reference"><div class="entry-thumb"> <a href="#" onclick="window.open(
 &#039;https://www.vinography.com/wp-content/uploads/2021/06/20190401-DSC_4209.jpg&#039;,
 &#039;Forging a New View of Sonoma Valley: Introducing Gail Wines&#039;,
 &#039;scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no&#039;);"> <img src="https://www.vinography.com/wp-content/uploads/2021/06/20190401-DSC_4209-1300x867.jpg" class="attachment-mauer_narrator_cover_thumb size-mauer_narrator_cover_thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/06/20190401-DSC_4209-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/20190401-DSC_4209-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/20190401-DSC_4209-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/20190401-DSC_4209-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/20190401-DSC_4209-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/20190401-DSC_4209-2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/20190401-DSC_4209-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/20190401-DSC_4209-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/20190401-DSC_4209-1920x1280.jpg 1920w" data-lazy-sizes="(max-width: 1300px) 100vw, 1300px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/06/20190401-DSC_4209-1300x867.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div></div><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-6 col-md-offset-3 standard-width-reference"><div class="entry-content clearfix special"><p class="has-drop-cap">There comes a point in some people&#8217;s careers where the only thing left to do is to make some wine. Like they&#8217;ve been walking down a road without knowing where they were headed, yet all the while <em>vigneron</em> has been their destination.</p><p>Growing up blue-collar in Cranston, Rhode Island, Daniel O&#8217;Brien isn&#8217;t someone you would have pegged to become a winemaker. He&#8217;d be the first to tell you that.</p><p>&#8220;We were a classic Irish, Italian Catholic working-class family,&#8221; says O&#8217;Brien. &#8220;Mom worked in the local school system, dad worked in trucking and warehousing. Needless to say we weren&#8217;t a big wine family.&#8221;</p><figure class="wp-block-image alignwide size-large"><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-1024x683.jpg" alt class="wp-image-22988 jetpack-lazy-image" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-1920x1280.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-1024x683.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-1024x683.jpg" alt="" class="wp-image-22988" srcset="https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/Bottling-2018-Pinot-Grigio-1-1920x1280.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Dan O&#8217;Brien inspecting the bottling line.</figcaption></figure><blockquote class="wp-block-quote"><p>&#8220;I was selling paté, charcuterie, cheese—basically rich-people food I couldn&#8217;t afford&#8221;</p></blockquote><p>Like most working-class kids, if O&#8217;Brien wanted pocket money, he had to earn it himself. Which is how he found himself working in a gourmet food store at 18, trying to save up a little cash before he went off to college. &#8220;I was selling paté, charcuterie, cheese—basically rich-people food I couldn&#8217;t afford,&#8221; he says. &#8220;But on Saturday and Sunday evenings, they had these &#8216;cafe nights&#8217; where you could come with your own bottle of wine and so I started to pick up a little bit about wine.&#8221;</p><p>When the food store went out of business, the owner, who was also managing the Capitol Grill in Providence, hired O&#8217;Brien as a busboy, and a road through the hospitality business unfurled underneath his feet. It was a road he found himself returning to, even when he thought he was headed somewhere else.</p><p>&#8220;For some reason, I went to school for MIS and Database Management,&#8221; chuckles O&#8217;Brien. &#8220;I hated every minute of it. So at night I rolled my way into bartending and receiving wine shipments for restaurants and retailers.&#8221;</p><p>It was the early 2000s, and in the slump that followed 9/11, O&#8217;Brien moved his way up the hospitality ladder, eventually becoming a floor sommelier, and then a wine director.</p><figure class="wp-block-image alignwide size-large"><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-1024x683.jpg" alt class="wp-image-22978 jetpack-lazy-image" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-1920x1280.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-1024x683.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-1024x683.jpg" alt="" class="wp-image-22978" srcset="https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/20201008-ZJH_5159-1920x1280.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Checking progress in the cellar.</figcaption></figure><p>Listening to O&#8217;Brien chart the course of his career, it&#8217;s hard to judge exactly the point where selling and stocking wines became more than just a way to pay the rent. It&#8217;s not clear that he knows that himself, but he is 100% clear that there have been three key inflection points in his life that made <a href="https://gailwines.com" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Gail Wines</a> inevitable.</p><p>The first was his decision to leave the East Coast and come to California to be the opening wine director at <a href="https://www.cavallopoint.com" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Cavallo Point</a>. The second, which followed so close on the heels of this decision that O&#8217;Brien hadn&#8217;t even moved full-time to California yet, was the sudden and very unexpected death of his mother, Gail.</p><p>&#8220;It was around Christmas, two months before I was supposed to move permanently,&#8221; says O&#8217;Brien, &#8220;And it was devastating. She was 51, a saint among saints, just this super-incredible lady.&#8221;</p><figure class="wp-block-image size-large"><img width="1024" height="614" src="https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-1024x614.jpg" alt class="wp-image-22992 jetpack-lazy-image" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-1024x614.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-300x180.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-768x461.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-1536x922.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-680x408.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-800x480.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-1300x780.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006.jpg 1620w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-1024x614.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="614" src="https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-1024x614.jpg" alt="" class="wp-image-22992" srcset="https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-1024x614.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-300x180.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-768x461.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-1536x922.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-680x408.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-800x480.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006-1300x780.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/Gail-Kayak-2006.jpg 1620w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Gail O&#8217;Brien in a kayak, circa 2006.</figcaption></figure><p>O&#8217;Brien describes it as a &#8220;tragic time&#8221; for him, his father, and his two brothers. &#8220;But I had accepted this job, so I decided to take it and move.&#8221;</p><p>Once in California, at the helm of one of the most ambitious wine programs to launch in the San Francisco Bay Area in decades, O&#8217;Brien found himself swirling around in the pre-Financial-Crisis, New-California wine boom. Perhaps more importantly, in the midst of it all, O&#8217;Brien found both his tribe and his passion.</p><p>&#8220;Before then, I was treating wine like a business, sort of collecting and trading baseball cards for money,&#8221; says O&#8217;Brien. &#8220;I wasn&#8217;t navigating the world with my own tastes.&#8221;</p><figure class="wp-block-image alignwide size-large"><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-1024x683.jpg" alt class="wp-image-22984 jetpack-lazy-image" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-1920x1280.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-1024x683.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-1024x683.jpg" alt="" class="wp-image-22984" srcset="https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/Sonoma-Mountain-looking-over-Bennett-Valley-1920x1280.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Looking out over Bennett Valley.</figcaption></figure><p>But hanging out with <a href="http://sandhiwines.com" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Rajat Parr</a>, <a href="https://www.a16pizza.com" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Shelley Lindgren</a>, David Lynch, and <a href="https://massican.com" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Dan Petroski</a>, among many of the others O&#8217;Brien counts as friends, mentors, and influences, O&#8217;Brien finally felt at home, and was discovering wines that lit him up like fireworks.</p><p>The decade that followed O&#8217;Brien&#8217;s move to California saw him explore every aspect of the wine business, as he moved from Cavallo Point to running a <em>negociant</em> wine label called Cultivar, serving as Estate Director first for Napa&#8217;s Long Meadow Ranch, and then Larkmead, where he got to hang out with his friend Dan Petroski, with whom he had been doing harvest work since 2013.</p><p>It was at this point that O&#8217;Brien realized that there was only one thing having to do with wine that he <em>hadn&#8217;t</em> done.</p><p>&#8220;I was basically a Swiss Army knife in the world of wine,&#8221; laughs O&#8217;Brien. But, of course, there was actually one blade missing.</p><p>In part thanks to some badgering from Petroski, as well as some fantastic bottles of Chinon shared with <a href="https://langandreed.com" target="_blank" rel="noreferrer noopener" data-wpel-link="external">John Skupny</a>, O&#8217;Brien took some of his savings and bought two tons of Cabernet Franc that he made into wine in a corner of Larkmead&#8217;s cellar in 2013.</p><p>&#8220;Even as I did it, I was thinking to myself, &#8216;I have to be an idiot to be doing this,&#8217; but at the same time Dan was telling me, &#8216;You&#8217;re an idiot if you <em>don&#8217;t</em> do this,'&#8221; says O&#8217;Brien. &#8220;Dan can be pretty convincing.&#8221;</p><p>&#8220;I was trying to be cool and do whole-cluster, but I hadn&#8217;t exactly figured out the whole thing about stem lignification and didn&#8217;t really pay any attention to the pH&#8221; laughs O&#8217;Brien. &#8220;It came out&#8230;. &#8216;meh,'&#8221; he says, but to his surprise, he was able to sell every bottle that he didn&#8217;t drink himself to friends and family.</p><figure class="wp-block-image alignwide size-large"><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-1024x683.jpg" alt class="wp-image-22982 jetpack-lazy-image" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-1920x1280.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-1024x683.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-1024x683.jpg" alt="" class="wp-image-22982" srcset="https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Cabernet-Sauvignon-Warm-Springs-Ranch-Kenwood-1-1920x1280.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Checking on Madhaven Cabernet Sauvignon.</figcaption></figure><p>At that point that O&#8217;Brien confided to Petroski that what he really dreamed of doing was starting a wine label and naming it after his mother. Petroski, of course, was all for it, as was Dan&#8217;s brother Patrick who interestingly had also ended up in the wine business at that point, and was serving as Cellarmaster at Failla wines.</p><blockquote class="wp-block-quote"><p>&#8220;I want to express the diversity of the valley and highlight some of the incredible growers and their sites that exist here&#8221;</p></blockquote><p>O&#8217;Brien thinks of 2015 as the first truly commercial vintage for <a href="https://gailwines.com" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Gail Wines</a>, and by that time he had decided that his focus was going to be the Sonoma Valley.</p><p>Despite a storied history of wine production, somehow the Sonoma Valley AVA hasn&#8217;t seen the kind of recognition among wine lovers as some of Sonoma&#8217;s other appellations. In part, this may be due to the lack of a clearly defining characteristic in the same way that the Sonoma Coast has the ocean or the Russian River Valley has the river. It may also have to do with the fact that when people think about the superstar wines of Sonoma County, almost none of them (Hanzell perhaps being a notable exception) tend to carry the Sonoma Valley AVA on the label.</p><p>&#8220;It&#8217;s one of the parts of Sonoma County that really hasn&#8217;t been paid attention to,&#8221; says O&#8217;Brien. &#8220;There are a lot of big commercial producers here, but that&#8217;s not the legacy of this valley,&#8221; he continues. &#8220;I want to express the diversity of the valley and highlight some of the incredible growers and their sites that exist here.&#8221;</p><p>He goes on to add, &#8220;Sonoma Valley is like a tiny state that no one really gives a shit about, sort of like Rhode Island.&#8221;</p><p>It seems O&#8217;Brien finally feels at home in California.</p><figure class="wp-block-image alignwide size-large"><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-1024x683.jpg" alt class="wp-image-22981 jetpack-lazy-image" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-1920x1280.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-1024x683.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-1024x683.jpg" alt="" class="wp-image-22981" srcset="https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/Madhavan-Barbera-Moon-Mtn-District-1-1920x1280.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Madhavan Vineyard, Moon Mountain District, Sonoma.</figcaption></figure><p>O&#8217;Brien&#8217;s third point of departure in his career came on the heels of the devastating fires in 2017.</p><p>&#8220;When the fires came through, I was stressed out, and I had one of those &#8216;gotta change my life,&#8217; moments,&#8217; says O&#8217;Brien. &#8220;I knew I wanted to do something for myself, and I was tired of the scene in Napa.&#8221;</p><p>Despite having recently become the COO at Larkmead, a post that might seem to be the apogee of many people&#8217;s careers, O&#8217;Brien quit and downshifted his life to focus on Gail and a consulting business that he says he still needs in order to buy fruit and barrels.</p><p>He&#8217;s never regretted the decision since.</p><p>Gail Wines offers an eclectic portfolio of Sonoma wines that O&#8217;Brien says are inspired by the little producers of the Loire Valley. Yes, he admits that selling Barbera, Pinot Grigio, Chardonnay, Merlot, and Cabernet Sauvignon doesn&#8217;t exactly fit that narrative, but he will also point out that trying to make a living selling Cabernet Franc and Chenin Blanc might make for a very short-lived brand.</p><p>Rather than some unifying theme of geography or tradition, the Gail wines (as well as the table wine blends that O&#8217;Brien named after his great-aunt Doris) are best understood in the context of an approach to winemaking that O&#8217;Brien seems to have settled into naturally as one might ease into a comfortable chair.</p><figure class="wp-block-image alignwide size-large"><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-1024x683.jpg" alt class="wp-image-22986 jetpack-lazy-image" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-1920x1280.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-1024x683.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-1024x683.jpg" alt="" class="wp-image-22986" srcset="https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/Warm-Spring-Ranch-2-1920x1280.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Walking the Warm Springs Ranch vineyard.</figcaption></figure><p>O&#8217;Brien finds organic or sustainable vineyards farmed by dedicated small growers. He arranges to have the vineyards farmed for early picking, so he can make high-acid, low-alcohol wines that convey energy and precision but still possess beautiful aromatics.</p><blockquote class="wp-block-quote"><p>&#8220;I want classic expressions of specific grape varieties that are appealing.&#8221;</p></blockquote><p>He ferments his wines with native yeasts, and doesn&#8217;t rack any of the wines until just before bottling. The whites are all barrel-fermented, usually with some <em>battonage</em> (stirring of the lees), and he generally avoids letting them go through malolactic conversion. The reds are destemmed and fermented in bins or tanks (though the Barbera is fermented in neutral puncheons) and aged, like the whites, in neutral oak.</p><figure class="wp-block-image size-large"><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-1024x683.jpg" alt class="wp-image-22980 jetpack-lazy-image" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-1920x1280.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-1024x683.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-1024x683.jpg" alt="" class="wp-image-22980" srcset="https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/In-the-Caves-1920x1280.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Dan O&#8217;Brien in the cellar.</figcaption></figure><p>&#8220;I&#8217;m trying to fit into a missing puzzle piece,&#8221; says O&#8217;Brien. &#8220;Doing good, clean, simple winemaking, but not having the wines feel made. I want classic expressions of specific grape varieties that are appealing.&#8221;</p><p>And then once the wines are made, he sells them for incredibly reasonable prices.</p><p>&#8220;My wine journey has to a certain extent been about getting in touch with the joy of drinking a hard-to-find, more affordable wine,&#8221; says O&#8217;Brien, suggesting that his apotheosis of wine drinking is a great wine that he can easily &#8220;buy a case of and not feel ripped off,&#8221; something that is increasingly difficult to do in Northern California.</p><p>I was about to write, &#8220;For the money, Gail wines are shockingly good,&#8221; but honestly, to think about these as &#8220;value wines&#8221; is to not give O&#8217;Brien or his wines enough credit. Regardless of price, this entire portfolio of wines is excellent, especially for a self-taught former sommelier who&#8217;s only 5 vintages into this journey of being a winemaker.</p><p>Of course, the fact that you can buy some of these wines for twenty bucks at retail is kind of magical.</p><blockquote class="wp-block-quote"><p>&#8220;My wine journey has to a certain extent been about getting in touch with the joy of drinking a hard-to-find, more affordable wine&#8221;</p></blockquote><p>When I first tasted O&#8217;Brien&#8217;s Chenin Blanc, I had one of my favorite moments as a wine writer and critic: when I&#8217;m stopped in my tracks, my existence narrows down to a tunnel-like focus on what is in my glass, and I usually utter some unprintable exclamation of praise filled with expletives. My next question is always, &#8220;who the hell made this, and what is their story?&#8221;</p><p>In this case, the answer is a working-class kid from Cranston who eventually found his way to exactly where he belongs.</p><figure class="wp-block-image size-large"><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--1024x683.jpg" alt class="wp-image-22985 jetpack-lazy-image" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--1920x1280.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--1024x683.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--1024x683.jpg" alt="" class="wp-image-22985" srcset="https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--2048x1366.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2021/06/Two-Creeks-Farm-Chenin--1920x1280.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><h2>Tasting Notes</h2><p><strong>2018 Gail Wines &#8220;Morning Sun Ranch&#8221; Barbera, Sonoma Mountain, California</strong><br>A bright medium purple in the glass, this wine smells of citrus peel and mulberries. In the mouth, gorgeously bright boysenberry and cherry flavors have a wonderful, crisp freshness to them thanks to fantastic acidity and a nice stony mineral underbelly. Notes of citrus peel and herbs linger in the finish. Beautiful. 13.3% alcohol. 900 bottles made. Score: around <strong>9</strong>. Cost: $35. <a href="http://www.wine-searcher.com/find/Gail+Barbera/2018/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2018 Gail Wines &#8220;Doris &#8211; Red Table Wine&#8221; Red Blend, Sonoma Valley, California</strong><br>Medium to dark garnet in color, this wine smells of blackberry and potting soil. In the mouth, blackberry and plummy flavors mix with earth and green herbs, all very lively thanks to excellent acidity. There&#8217;s a nice faint tannic texture to the wine that hangs at the edge of perception along with a green woody quality that suggests some whole cluster usage. Quite tasty. A blend of 40% Zinfandel, 40% Merlot, and 20% Barbera aged for 15 months in neutral barrels. 14.1% alcohol. 1200 bottles made. Score: around <strong>9</strong>. Cost: $25. <a href="http://www.wine-searcher.com/find/Gail+Red+Table+Wine/2018/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2018 Gail Wines &#8220;Chuy Vineyard&#8221; Chardonnay, Sonoma Valley, California</strong><br>Pale gold in the glass, this wine smells of wet chalkboard, lemon pith, and lemonade. In the mouth, electric lemon flavors crackle with phenomenal acidity as pink grapefruit and other citrus notes sizzle in the finish with a wonderful mineral undertone. This is a lean, mean citrus machine and a great pleasure for acid freaks like me. 13.1% alcohol. 600 bottles made. Score: around <strong>9</strong>. Cost: $35. <a href="http://www.wine-searcher.com/find/Gail+Chardonnay/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a> &nbsp;</p><p><strong>2018 Gail Wines &#8220;Doris&#8221; Cabernet Sauvignon, Sonoma Valley, California</strong><br>Dark garnet in the glass, this wine smells of stony cherry and earth and herbs. In the mouth, distinctly savory notes of cherry, wet earth, and green herbs have a cool, cave-like freshness to them. The word dank has a negative connotation, but there&#8217;s this &#8220;beneath-the-earth&#8221; quality to this wine that is quite interesting. Good acidity and supple tannins. 13.9% alcohol. 1000 cases made. Score: between <strong>8.5</strong> and <strong>9</strong>. Cost: $35. <a href="http://www.wine-searcher.com/find/Gail+Doris+Cabernet/2018/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a> &nbsp;</p><p><strong>2018 Gail Wines &#8220;Deering Vineyard&#8221; Cabernet Sauvignon, Moon Mountain District, Sonoma, California</strong><br>Medium garnet in color, this wine has a wonderful perfume of bright cherry fruit. In the mouth, aromatically sweet cherry and floral flavors have an intense, fresh brightness thanks to fantastic acidity. Supple, suede-like tannins buff the edges of the mouth, as the wine moves somewhat weightlessly across the palate and then soars into a wonderfully floral finish. Excellent. 14.3% alcohol. 600 bottles made. Score: around <strong>9</strong>. Cost: $45.</p><p><strong>2019 Gail Wines &#8220;Morning Sun Ranch&#8221; Pinot Grigio, Sonoma Mountain, California</strong><br>Pale greenish-gold in color, this wine smells of poached pears and white flowers. In the mouth, bright lemony pear flavors have a nice crispness thanks to fantastic acidity. Lo! A California Pinot Grigio that isn&#8217;t boring! This is honestly such a pleasure to drink. 11.9% alcohol. 1200 bottles made. Score: around <strong>9</strong>. Cost: $35. <a href="http://www.wine-searcher.com/find/Gail+Pinot+Grigio/2019/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a>  </p><p><strong>2019 Gail Wines &#8220;Doris &#8211; White Table Wine&#8221; White Blend, Sonoma Valley, California</strong><br>Pale greenish gold in the glass, this wine smells of apricot, honey, and chamomile. In the mouth, dried citrus peel, apricot, and peaches mix with yellow and dried herbs and a touch of candle wax. A blend of 80% Pinot Grigio and 20% Chardonnay. 12.5% alcohol. 323 cases made. Score: between <strong>8.5</strong> and <strong>9</strong>. Cost: $25. <a href="http://www.wine-searcher.com/find/Gail+Doris+White+Table+Wine/2019/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a>  </p><p><strong>2019 Gail Wines &#8220;Doris &#8211; Red Table Wine&#8221; Red Blend, Sonoma Valley, California</strong><br>A light coppery pink in the glass, this wine smells of red apple skin, cherries, and orange peel. In the mouth, orange zest, blood orange juice, and sour cherry flavors have a zingy brightness but also a pithy bitterness that lingers a bit in the finish along with sour cherry. Excellent acidity. A 50/50 blend of Cabernet Franc and Malbec. 12.5% alcohol. Score: around <strong>8.5</strong>. Cost: $25. <a href="http://www.wine-searcher.com/find/Gail+Doris+Red+Table+Wine/2019/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2019 Gail Wines &#8220;Pickberry Vineyard&#8221; Merlot, Sonoma Valley, California</strong><br>Medium garnet in color, this wine smells of earth, plum, and cedar. In the mouth, wonderfully fresh notes of forest floor and green herbs mix with plum and black cherry flavors. Excellent acidity and faint, muscular tannins linger through the finish along with the minty freshness of green herbs. A fantastic balance between savory and fruity. 13.9% alcohol. 600 bottles made. Score: between <strong>8.5</strong> and <strong>9</strong>. Cost: $35. <a href="http://www.wine-searcher.com/find/Gail+Pickberry+merlot/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a> &nbsp;</p><p><strong>2019 Gail Wines &#8220;Two Creeks Farm&#8221; Chenin Blanc, Sonoma Valley, Sonoma, California</strong><br>Palest greenish-gold in the glass, but nearly colorless, this wine smells of pears and unripe apples. In the mouth, fantastically juicy and slightly saline flavors of crabapple, quince, and unripe apples have a beautiful crispness to them and a wonderful lemony quality that lingers in the finish on top of the deep stony qualities. One of the best renditions of this grape I&#8217;ve had from California. Truly outstanding. 12.3% alcohol. 1200 bottles made. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $35. <a href="http://www.wine-searcher.com/find/Gail+Chenin/2019/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><figure class="wp-block-image size-large"><img width="1024" height="768" src="https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-1024x768.jpg" alt class="wp-image-22997 jetpack-lazy-image" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-1024x768.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-300x225.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-768x576.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-1536x1152.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-2048x1536.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-680x510.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-800x600.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-1200x900.jpg 1200w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-1920x1440.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-1024x768.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="768" src="https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-1024x768.jpg" alt="" class="wp-image-22997" srcset="https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-1024x768.jpg 1024w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-300x225.jpg 300w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-768x576.jpg 768w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-1536x1152.jpg 1536w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-2048x1536.jpg 2048w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-680x510.jpg 680w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-800x600.jpg 800w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-1200x900.jpg 1200w, https://www.vinography.com/wp-content/uploads/2021/06/dan_obrien-1920x1440.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Dan O&#8217;Brien in his Sonoma office.</figcaption></figure><p><small><em>Images courtesy of Gail Wines by photographer Jimmy Hayes.</em></small></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22987" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22987" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-22987" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class="nav-links-container"><div class="previous"> <a href="https://www.vinography.com/2021/06/wine-news-what-im-reading-the-week-of-6-6-21" data-wpel-link="internal"><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg> Previous Post</a></div><div class="next"> <a href="https://www.vinography.com" data-wpel-link="internal">Main <svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a></div></div><div class="entry-content-special-separator"></div></div><div class="entry-tags"><p>Tags:<a href="https://www.vinography.com/tag/labor-of-love" rel="tag" data-wpel-link="internal">labor of love</a>, <a href="https://www.vinography.com/tag/low-alcohol" rel="tag" data-wpel-link="internal">low alcohol</a>, <a href="https://www.vinography.com/tag/sommelier" rel="tag" data-wpel-link="internal">Sommelier</a>, <a href="https://www.vinography.com/tag/sonoma-valley" rel="tag" data-wpel-link="internal">Sonoma Valley</a>, <a href="https://www.vinography.com/tag/value-wines" rel="tag" data-wpel-link="internal">Value Wines</a></p></div><div class="googlead" style="margin-bottom: 4rem"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1123793850926484"
 data-ad-slot="5234448292"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="disqus_thread"></div></div></div></div><div class="mauer-narrator-related-posts"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-2"><h4 class="h4-special more-posts-heading">Related posts:</h4></div><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2"><div class="row"><div class="col-xs-12 col-sm-6"><div class="post-card small post-20789 post type-post status-publish format-standard has-post-thumbnail hentry category-pink-wine category-wine-reviews category-wines-under-20 tag-rose tag-samples tag-sommelier tag-value"> <a href="https://www.vinography.com/2020/05/vinography-unboxed-week-of-5-3-20" class="entry-thumb-link" data-wpel-link="internal"> <img src="https://www.vinography.com/wp-content/uploads/2020/05/unboxed3-510x382.jpg" class="attachment-mauer_narrator_thumb_2 size-mauer_narrator_thumb_2 wp-post-image jetpack-lazy-image" alt="box of wine bottles" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2020/05/unboxed3-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2020/05/unboxed3-781x584.jpg 781w" data-lazy-sizes="(max-width: 510px) 100vw, 510px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/unboxed3-510x382.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="entry-thumb-overlay"></div> </a><div class="entry-meta"> <span class="entry-date">May 10, 2020</span> <span class="entry-cats"><a href="https://www.vinography.com/category/wine-reviews/pink-wine" rel="category tag" data-wpel-link="internal">Pink Wine</a>, <a href="https://www.vinography.com/category/wine-reviews" rel="category tag" data-wpel-link="internal">Wine Reviews</a>, <a href="https://www.vinography.com/category/wine-reviews/wines-under-20" rel="category tag" data-wpel-link="internal">Wines under $20</a></span></div><h2 class="entry-title"><a href="https://www.vinography.com/2020/05/vinography-unboxed-week-of-5-3-20" data-wpel-link="internal">Vinography Unboxed: Week of 5/3/20</a></h2><div class="entry-excerpt"><p>Hello, and welcome to my periodic dig through the samples pile. I&#8217;m pleased to bring you the latest installment of</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20789" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2020/05/vinography-unboxed-week-of-5-3-20?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20789" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2020/05/vinography-unboxed-week-of-5-3-20?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-20789" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2020/05/vinography-unboxed-week-of-5-3-20?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2020/05/vinography-unboxed-week-of-5-3-20?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class="more-link-holder"> <a class="more-link" href="https://www.vinography.com/2020/05/vinography-unboxed-week-of-5-3-20" data-wpel-link="internal"><span class="more-link-span">Read More</span><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a></div></div></div></div><div class="col-xs-12 col-sm-6"><div class="post-card small post-2987 post type-post status-publish format-standard has-post-thumbnail hentry category-boutique-wines category-red-wine category-wine-reviews tag-acidity tag-anderson-valley tag-cold tag-extreme tag-family tag-low-alcohol tag-pinot-noir tag-tiny"> <a href="https://www.vinography.com/2014/07/drew_wines_anderson_valley_ca" class="entry-thumb-link" data-wpel-link="internal"> <img src="https://www.vinography.com/wp-content/uploads/2020/04/20140314_00801-510x382.jpg" class="attachment-mauer_narrator_thumb_2 size-mauer_narrator_thumb_2 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2020/04/20140314_00801-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2020/04/20140314_00801-781x584.jpg 781w" data-lazy-sizes="(max-width: 510px) 100vw, 510px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/04/20140314_00801-510x382.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="entry-thumb-overlay"></div> </a><div class="entry-meta"> <span class="entry-date">July 9, 2014</span> <span class="entry-cats"><a href="https://www.vinography.com/category/wine-reviews/boutique-wines" rel="category tag" data-wpel-link="internal">Boutique Wines</a>, <a href="https://www.vinography.com/category/wine-reviews/red-wine" rel="category tag" data-wpel-link="internal">Red Wine</a>, <a href="https://www.vinography.com/category/wine-reviews" rel="category tag" data-wpel-link="internal">Wine Reviews</a></span></div><h2 class="entry-title"><a href="https://www.vinography.com/2014/07/drew_wines_anderson_valley_ca" data-wpel-link="internal">Drew Wines, Mendocino, CA: Recent Releases</a></h2><div class="entry-excerpt"><p>Jason Drew is talking to me about ripeness. &#8220;It&#8217;s not easy to answer the question of what ripe tastes like,&#8221;</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2987" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2014/07/drew_wines_anderson_valley_ca?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2987" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2014/07/drew_wines_anderson_valley_ca?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-2987" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2014/07/drew_wines_anderson_valley_ca?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2014/07/drew_wines_anderson_valley_ca?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class="more-link-holder"> <a class="more-link" href="https://www.vinography.com/2014/07/drew_wines_anderson_valley_ca" data-wpel-link="internal"><span class="more-link-span">Read More</span><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a></div></div></div></div></div></div></div></div></div></div><div id="footer" class="section-footer"><div class="footer-wrapper"><div class="footer-pane"><div id="bottom-widgets"><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12 col-sm-6"><div class="row"><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="text-2" class="widget widget_text"><h4>My Book</h4><div class="textwidget"><p> <a href="https://www.vinography.com/essence_of_wine.html" data-wpel-link="internal"><img class="alignleft wp-image-20587 size-full jetpack-lazy-image" style="margin: 0px 15px 0px 0; width: 124px;" src="https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg" alt width="145" height="143" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-20587 size-full" style="margin: 0px 15px 0px 0; width: 124px;" src="https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg" alt="" width="145" height="143" /></noscript></a><em>The Essence of Wine</em>. A visually stunning wine book like no other. 2015 Roederer Award Winner. <a href="https://www.vinography.com/essence_of_wine.html" data-wpel-link="internal">Learn more</a></p></div></div></div></div><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4>Subscribe Via Email</h4><div class="textwidget custom-html-widget"><div class="subscribe-container"> Receive weekly notifications of new posts. <script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=113&cid=174129&lid=6237"></script> </div></div></div></div></div></div></div><div class="col-xs-12 col-sm-6"><div class="row"><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="text-3" class="widget widget_text"><h4>Free Tasting Tool</h4><div class="textwidget"><p><a href="https://www.vinography.com/archives/2009/03/vinography_aroma_card_now_avai_2.html" data-wpel-link="internal"><img width="109" height="64" class="size-full wp-image-20594 alignleft jetpack-lazy-image" style="margin: 0px 15px 15px 0px;" src="https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg" alt="aroma card image" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="109" height="64" class="size-full wp-image-20594 alignleft" style="margin: 0px 15px 15px 0px;" src="https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg" alt="aroma card image" /></noscript></a>Use Vinography&#8217;s free aroma card to help you learn how to better identify the flavors and aromas in wine. In seven languages!<br /> <a href="https://www.vinography.com/archives/2009/03/vinography_aroma_card_now_avai_2.html" data-wpel-link="internal">Learn more.<br /> </a></p></div></div></div></div><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="nav_menu-3" class="widget widget_nav_menu"><h4>Useful Links</h4><div class="menu-footer-categories-container"><ul id="menu-footer-categories" class="menu"><li id="menu-item-20704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704"><a href="https://www.delectable.com/u/alder-yarrow" data-wpel-link="external" rel="noopener noreferrer">My Delectable Feed</a></li><li id="menu-item-20705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20705"><a href="https://www.vivino.com/users/aldery" data-wpel-link="external" rel="noopener noreferrer">My Vivino Feed</a></li><li id="menu-item-20726" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20726"><a href="https://www.vinography.com/2010/12/the_wine_lovers_essential_libr" data-wpel-link="internal">The Wine Lover&#8217;s Essential Library</a></li><li id="menu-item-20592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20592"><a href="https://www.vinography.com/wine-blog-list" data-wpel-link="internal">The Complete List of Wine Blogs</a></li><li id="menu-item-20703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20703"><a href="http://flip.it/PUJJO" data-wpel-link="external" rel="noopener noreferrer">Vinography&#8217;s Flipboard Magazine</a></li><li id="menu-item-20611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20611"><a href="http://www.vinography.com/index.xml" data-wpel-link="internal">Vinography RSS Feed</a></li><li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://www.vinography.com/category/restaurant-reviews" data-wpel-link="internal">Restaurant Review Archives</a></li><li id="menu-item-20593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20593"><a href="https://www.vinography.com/contact" data-wpel-link="internal">Contact Us</a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12"><div class="copyright text-center">&copy; 2004&ndash;2021 <a rel="license noopener noreferrer" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" data-wpel-link="external"><noscript><img alt="Creative Commons License" style="border-width:0" src="https://www.vinography.com/wp-content/themes/mauer-narrator/assets/images/cc80x15.png" /></noscript><img class="lazyload" alt="Creative Commons License" style="border-width:0" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.vinography.com/wp-content/themes/mauer-narrator/assets/images/cc80x15.png" /></a><br /><span>Vinography: a Wine Blog</span> by <a href="http://www.vinography.com" rel="cc:attributionURL" data-wpel-link="internal">Alder Yarrow</a> is licensed under a <a rel="license noopener noreferrer" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" data-wpel-link="external">Creative Commons Attribution- NonCommercial-ShareAlike 4.0 International License</a>.<br />Permissions beyond the scope of this license may be available by request. Please <a href="https://www.vinography.com/contact" rel="cc:morePermissions" data-wpel-link="internal">contact us</a> for more information. Read our <a href="https://www.vinography.com/privacy-policy" target="_blank" data-wpel-link="internal">Privacy Policy</a>.</div></div></div></div></div></div><div class="search-popup"><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3"><form role="search" method="get" id="searchform" action="https://www.vinography.com/"><div><p class="search-input-p"><input class="search-input" type="text" value="" name="s" id="s" placeholder="Type here" /></p><p><input type="submit" id="searchsubmit" value="Search" /></p></div></form></div></div></div> <a href="#" class="mauer-narrator-close search-popup-closer"></a></div><div id="nsl-pop" class="newsletter-popup"><div class="col-sm-8 col-md-6"><div class="newsletter-container"> <a href="#" class="newsletter-close"></a><h2>Join our Newsletter</h2><p>Would you like to receive weekly updates of new postings to vinography.com? Enter your e-mail below. Only one e-mail per week, and we’ll never sell your details to anyone.</p><div class="subscribe-container"><div role="form" class="wpcf7" id="wpcf7-f21516-o1" lang="en-US" dir="ltr"><div class="screen-reader-response" role="alert" aria-live="polite"></div><form action="/2021/06/forging-a-new-view-of-sonoma-valley-introducing-gail-wines#wpcf7-f21516-o1" method="post" class="wpcf7-form init icontact-ext-0.5.19" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="21516" /> <input type="hidden" name="_wpcf7_version" value="5.2.1" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f21516-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email*" /></span></p><div class="buttons"><input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit" /><button class="no-subscribe" type="button">No thanks</button></div><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="direct visit" size="40" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p></form></div></div></div></div></div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>We use cookies on this site to give you the best experience. This includes features such as remembering your desired language preference, not bugging you with repeated suggestions to sign up for our e-mail summaries, etc. If you continue to use the site we assume you accept these cookies and the way we are using them. Read our <a href="https://www.vinography.com/privacy-policy" data-wpel-link="internal">privacy policy</a>.</p></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all">OK</button></div></div></div></div>  <script type="text/javascript">var sbiajaxurl = "https://www.vinography.com/wp-admin/admin-ajax.php";</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.vinography.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.6'></script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.vinography.com\/2021\/06\/forging-a-new-view-of-sonoma-valley-introducing-gail-wines":22987,"https:\/\/www.vinography.com\/2020\/05\/vinography-unboxed-week-of-5-3-20":20789,"https:\/\/www.vinography.com\/2014\/07\/drew_wines_anderson_valley_ca":2987};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.vinography.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='disqus_count-js-extra'>var countVars = {"disqusShortname":"vinography"};</script> <script type='text/javascript' id='disqus_embed-js-extra'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"22987 https:\/\/www.vinography.com\/?p=22987","disqusShortname":"vinography","disqusTitle":"Forging a New View of Sonoma Valley: Introducing Gail Wines","disqusUrl":"https:\/\/www.vinography.com\/2021\/06\/forging-a-new-view-of-sonoma-valley-introducing-gail-wines","postId":"22987"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdUMPoUAAAAABshMMt3MByzeF7ZEyKWcE60p-iZ&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LdUMPoUAAAAABshMMt3MByzeF7ZEyKWcE60p-iZ","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' id='moove_gdpr_frontend-js-extra'>var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.vinography.com\/wp-admin\/admin-ajax.php","post_id":"22987","plugin_dir":"https:\/\/www.vinography.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};</script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});</script> <div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <button class="moove-gdpr-modal-close"> <span class="gdpr-sr-only">Close GDPR Cookie Settings</span> <span class="gdpr-icon moovegdpr-arrow-close"></span> </button><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <noscript><img src="https://www.vinography.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Vinography" class="img-responsive" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.vinography.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Vinography" class="lazyload img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span></button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer" class="moove-gdpr-branding" data-wpel-link="external">Powered by&nbsp; <u>GDPR Cookie Compliance</u></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Privacy Overview</span><div class="moove-gdpr-tab-main-content"><p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Strictly Necessary Cookies</span><div class="moove-gdpr-tab-main-content"><p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p><div class="moove-gdpr-status-bar "><div role="form" class="gdpr-cc-form-wrap"><div class="gdpr-cc-form-fieldset"> <label class="cookie-switch" for="moove_gdpr_strict_cookies"> <span class="gdpr-sr-only">Enable or Disable Cookies</span> <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span> </label></div></div></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p></div></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Settings</button></div></div></div><div class="moove-clearfix"></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__counter"></div><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript' src='https://stats.wp.com/e-202123.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'181357644',post:'22987',tz:'0',srv:'www.vinography.com'} ]);
	_stq.push([ 'clickTrackerInit', '181357644', '22987' ]);</script> <script>var ajaxUrl = 'https://www.vinography.com/wp-admin/admin-ajax.php'</script> <script defer src="https://www.vinography.com/wp-content/uploads/autoptimize/js/autoptimize_4e899a7319fbbb177e02663166bf614c.js"></script></body></html>