<!DOCTYPE html><html lang="en-US"><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-275416-1"></script> <script>window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-275416-1');</script> <meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><link media="all" href="https://www.vinography.com/wp-content/uploads/autoptimize/css/autoptimize_6e9f759e0a02307957fdca76d5d6dde9.css" rel="stylesheet" /><title>Wine News: What I&#039;m Reading the Week of 8/15/20 : Vinography</title><meta name="description" content="The articles that I think are worth reading about wine that were published online in the last week. All collected in a tidy list for your perusing pleasure." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Wine News: What I&#039;m Reading the Week of 8/15/20 : Vinography" /><meta property="og:description" content="The articles that I think are worth reading about wine that were published online in the last week. All collected in a tidy list for your perusing pleasure." /><meta property="og:url" content="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20" /><meta property="og:site_name" content="Vinography" /><meta property="article:published_time" content="2021-08-16T22:03:00+00:00" /><meta property="article:modified_time" content="2021-08-17T05:06:36+00:00" /><meta property="og:image" content="https://www.vinography.com/wp-content/uploads/2020/05/papers17-scaled.jpg" /><meta property="og:image:width" content="5351" /><meta property="og:image:height" content="3669" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The articles that I think are worth reading about wine that were published online in the last week. All collected in a tidy list for your perusing pleasure." /><meta name="twitter:creator" content="@vinography" /><meta name="twitter:site" content="@vinography" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vinography.com/#organization","name":"Vinography.Com","url":"https://www.vinography.com/","sameAs":["https://www.instagram.com/vinography/","https://www.pinterest.com/vinography/","https://en.wikipedia.org/wiki/Vinography","https://twitter.com/vinography"],"logo":{"@type":"ImageObject","@id":"https://www.vinography.com/#logo","inLanguage":"en-US","url":"https://www.vinography.com/wp-content/uploads/2020/05/vinography_logo.png","width":1046,"height":453,"caption":"Vinography.Com"},"image":{"@id":"https://www.vinography.com/#logo"}},{"@type":"WebSite","@id":"https://www.vinography.com/#website","url":"https://www.vinography.com/","name":"Vinography","description":"A Wine Blog","publisher":{"@id":"https://www.vinography.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.vinography.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20#primaryimage","inLanguage":"en-US","url":"https://www.vinography.com/wp-content/uploads/2020/05/papers17-scaled.jpg","width":5351,"height":3669},{"@type":"WebPage","@id":"https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20#webpage","url":"https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20","name":"Wine News: What I'm Reading the Week of 8/15/20 : Vinography","isPartOf":{"@id":"https://www.vinography.com/#website"},"primaryImageOfPage":{"@id":"https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20#primaryimage"},"datePublished":"2021-08-16T22:03:00+00:00","dateModified":"2021-08-17T05:06:36+00:00","description":"The articles that I think are worth reading about wine that were published online in the last week. All collected in a tidy list for your perusing pleasure.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20"]}]},{"@type":"Article","@id":"https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20#article","isPartOf":{"@id":"https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20#webpage"},"author":{"@id":"https://www.vinography.com/#/schema/person/cee381378c07539c37b24abfd38438c5"},"headline":"Wine News: What I&#8217;m Reading the Week of 8/15/20","datePublished":"2021-08-16T22:03:00+00:00","dateModified":"2021-08-17T05:06:36+00:00","mainEntityOfPage":{"@id":"https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20#webpage"},"commentCount":0,"publisher":{"@id":"https://www.vinography.com/#organization"},"image":{"@id":"https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20#primaryimage"},"keywords":"curation,happenings,press clippings,trends","articleSection":"Wine News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20#respond"]}]},{"@type":["Person"],"@id":"https://www.vinography.com/#/schema/person/cee381378c07539c37b24abfd38438c5","name":"alder","image":{"@type":"ImageObject","@id":"https://www.vinography.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f2dc066f2709ed09d210501fa6f3007f?s=96&d=mm&r=g","caption":"alder"}}]}</script> <link rel='dns-prefetch' href='//www.vinography.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Vinography &raquo; Feed" href="https://www.vinography.com/feed" /><link rel="alternate" type="application/rss+xml" title="Vinography &raquo; Comments Feed" href="https://www.vinography.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Vinography &raquo; Wine News: What I&#8217;m Reading the Week of 8/15/20 Comments Feed" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20/feed" /><link crossorigin="anonymous" rel='stylesheet' id='mauer-narrator-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A300%2C300i%2C600%2C600i&#038;subset=latin%2Clatin-ext&#038;ver=1.3.3' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.vinography.com/wp-includes/js/jquery/jquery.js' id='jquery-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.vinography.com/wp-content/themes/mauer-narrator/includes/html5Shiv/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.vinography.com/wp-content/themes/mauer-narrator/includes/respondJS/respond.min.js' id='respond-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.vinography.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vinography.com/wp-json/wp/v2/posts/23292" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vinography.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vinography.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5" /><link rel='shortlink' href='https://www.vinography.com/?p=23292' /><link rel="alternate" type="application/json+oembed" href="https://www.vinography.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vinography.com%2F2021%2F08%2Fwine-news-what-im-reading-the-week-of-8-15-20" /><link rel="alternate" type="text/xml+oembed" href="https://www.vinography.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vinography.com%2F2021%2F08%2Fwine-news-what-im-reading-the-week-of-8-15-20&#038;format=xml" /> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20/amp"><link rel="icon" href="https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-180x180.png" /><meta name="msapplication-TileImage" content="https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-270x270.png" /></head><body class="post-template-default single single-post postid-23292 single-format-standard wp-embed-responsive has-instagram-feed mauer-narrator-share-from-lightbox"><div class="mauer-narrator-preloader"><div class="mauer-narrator-spinner"></div></div><div class="header-ad" data-header-ad><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12"><div class="ad-space"><div class="revivead"> <ins data-revive-zoneid="7033" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script async src="//servedby.revive-adserver.net/asyncjs.php"></script> </div><div class="googlead">  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block" data-ad-client="ca-pub-1123793850926484" data-ad-slot="5997414366"
 data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div><div class="section section-menu-stripe" data-navigation><div class="floating-container"><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12"><div class="vinography-logo"> <a href="https://www.vinography.com" data-wpel-link="internal"><h1 class="logo-masked">Vinography</h1> </a><p class="subtitle">a wine blog</p></div><div class="menu-stripe-wrapper"><div class="menu-stripe-center"><nav class="navbar navbar-default navbar-static-top mauer-narrator-navbar"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
 data-target="#navbar" aria-expanded="false" aria-controls="navbar"> <span class="sr-only"> Toggle navigation </span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="navbar" class="navbar-collapse collapse"><ul id="menu-nav-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-9593 nav-item"><a title="Wine Reviews" href="https://www.vinography.com/category/wine-reviews" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9593" data-wpel-link="internal">Wine Reviews</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9593" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9600 nav-item"><a title="Red Wine" href="https://www.vinography.com/category/wine-reviews/red-wine" class="dropdown-item" data-wpel-link="internal">Red Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9604 nav-item"><a title="White Wine" href="https://www.vinography.com/category/wine-reviews/white-wine" class="dropdown-item" data-wpel-link="internal">White Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9599 nav-item"><a title="Pink Wine" href="https://www.vinography.com/category/wine-reviews/pink-wine" class="dropdown-item" data-wpel-link="internal">Pink Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9597 nav-item"><a title="Orange Wines" href="https://www.vinography.com/category/wine-reviews/orange-wines" class="dropdown-item" data-wpel-link="internal">Orange Wines</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9602 nav-item"><a title="Sparkling Wine" href="https://www.vinography.com/category/wine-reviews/sparkling-wine" class="dropdown-item" data-wpel-link="internal">Sparkling Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9595 nav-item"><a title="Dessert Wine" href="https://www.vinography.com/category/wine-reviews/dessert-wine" class="dropdown-item" data-wpel-link="internal">Dessert Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9598 nav-item"><a title="Perfect 10s" href="https://www.vinography.com/category/wine-reviews/perfect-10s" class="dropdown-item" data-wpel-link="internal">Perfect 10s</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9606 nav-item"><a title="Wines under $20" href="https://www.vinography.com/category/wine-reviews/wines-under-20" class="dropdown-item" data-wpel-link="internal">Wines under $20</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9603 nav-item"><a title="Undiscovered Wines" href="https://www.vinography.com/category/wine-reviews/undiscovered-wines" class="dropdown-item" data-wpel-link="internal">Undiscovered Wines</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9596 nav-item"><a title="Older Vintages" href="https://www.vinography.com/category/wine-reviews/older-vintages" class="dropdown-item" data-wpel-link="internal">Older Vintages</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9594 nav-item"><a title="Boutique Wines" href="https://www.vinography.com/category/wine-reviews/boutique-wines" class="dropdown-item" data-wpel-link="internal">Boutique Wines</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9605 nav-item"><a title="Wine Not To Buy" href="https://www.vinography.com/category/wine-reviews/wine-not-to-buy" class="dropdown-item" data-wpel-link="internal">Wine Not To Buy</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9601 nav-item"><a title="Sake" href="https://www.vinography.com/category/wine-reviews/sake" class="dropdown-item" data-wpel-link="internal">Sake</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9607 nav-item"><a title="Book Reviews" href="https://www.vinography.com/category/book-reviews" class="nav-link" data-wpel-link="internal">Book Reviews</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9612 nav-item"><a title="Images" href="https://www.vinography.com/category/vinography-images" class="nav-link" data-wpel-link="internal">Images</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-9608 nav-item"><a title="Ramblings and Rants" href="https://www.vinography.com/category/ramblings-and-rants" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9608" data-wpel-link="internal">Ramblings and Rants</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9608" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9610 nav-item"><a title="Messages In A Bottle" href="https://www.vinography.com/category/ramblings-and-rants/messages-in-a-bottle" class="dropdown-item" data-wpel-link="internal">Messages In A Bottle</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9611 nav-item"><a title="The Essence of Wine" href="https://www.vinography.com/category/ramblings-and-rants/the-essence-of-wine" class="dropdown-item" data-wpel-link="internal">The Essence of Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9609 nav-item"><a title="I&#039;ll Drink to That" href="https://www.vinography.com/category/ramblings-and-rants/ill-drink-to-that" class="dropdown-item" data-wpel-link="internal">I&#8217;ll Drink to That</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-9613 nav-item"><a title="Wine News" href="https://www.vinography.com/category/wine-news" class="nav-link" data-wpel-link="internal">Wine News</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-9614 nav-item"><a title="Events" href="https://www.vinography.com/category/activities-events" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9614" data-wpel-link="internal">Events</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9614" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9616 nav-item"><a title="Wine Activities" href="https://www.vinography.com/category/activities-events/wine-activities" class="dropdown-item" data-wpel-link="internal">Wine Activities</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9615 nav-item"><a title="Food Activities" href="https://www.vinography.com/category/activities-events/food-activities" class="dropdown-item" data-wpel-link="internal">Food Activities</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9617 nav-item"><a title="About" href="https://www.vinography.com/about" class="nav-link" data-wpel-link="internal">About</a></li></ul><div class="icon-links-in-collapsed-navbar"> <span class="header-social-links"> <a target="_blank" href="https://twitter.com/vinography" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.instagram.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a><a target="_blank" href="http://pinterest.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-pinterest"></i></a><a target="_blank" href="https://www.flickr.com/photos/alderyarrow/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-flickr"></i></a> </span> <span class="header-search-link search-link"> <a class="search-popup-opener" href="" data-wpel-link="internal"> <i class="fa fa-search"></i> </a> </span></div></div></nav></div><div class="menu-stripe-right"> <span class="header-social-links"> <span> follow: </span> <a target="_blank" href="https://twitter.com/vinography" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.instagram.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a><a target="_blank" href="http://pinterest.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-pinterest"></i></a><a target="_blank" href="https://www.flickr.com/photos/alderyarrow/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-flickr"></i></a> </span> <span class="header-search-link search-link search-link-in-the-corner"> <a class="search-popup-opener" href="" data-wpel-link="internal"> <span>search</span> <i class="fa fa-search"></i> </a> </span></div></div></div></div></div></div></div><div class="section-main-content"><div class="container-fluid container-fluid-with-max-width"><div class="entry-full post-23292 post type-post status-publish format-standard has-post-thumbnail hentry category-wine-news tag-curation tag-happenings tag-press-clippings tag-trends"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 upper-elements-col"><div class="entry-meta"> <span class="entry-date">August 16, 2021</span> <span class="entry-cats"><a href="https://www.vinography.com/category/wine-news" rel="category tag" data-wpel-link="internal">Wine News</a></span></div><h1 class="entry-title">Wine News: What I&#8217;m Reading the Week of 8/15/20</h1></div><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 alignwide-width-reference"><div class="entry-thumb"> <a href="#" onclick="window.open(
 &#039;https://www.vinography.com/wp-content/uploads/2020/05/papers17.jpg&#039;,
 &#039;Wine News: What I&#8217;m Reading the Week of 8/15/20&#039;,
 &#039;scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no&#039;);"> <img src="https://www.vinography.com/wp-content/uploads/2020/05/papers17-1300x891.jpg" class="attachment-mauer_narrator_cover_thumb size-mauer_narrator_cover_thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2020/05/papers17-1300x891.jpg 1300w, https://www.vinography.com/wp-content/uploads/2020/05/papers17-300x206.jpg 300w, https://www.vinography.com/wp-content/uploads/2020/05/papers17-1024x702.jpg 1024w, https://www.vinography.com/wp-content/uploads/2020/05/papers17-768x527.jpg 768w, https://www.vinography.com/wp-content/uploads/2020/05/papers17-1536x1053.jpg 1536w, https://www.vinography.com/wp-content/uploads/2020/05/papers17-2048x1404.jpg 2048w, https://www.vinography.com/wp-content/uploads/2020/05/papers17-680x466.jpg 680w, https://www.vinography.com/wp-content/uploads/2020/05/papers17-800x549.jpg 800w, https://www.vinography.com/wp-content/uploads/2020/05/papers17-1920x1316.jpg 1920w, https://www.vinography.com/wp-content/uploads/2020/05/papers17-1200x823.jpg 1200w" data-lazy-sizes="(max-width: 1300px) 100vw, 1300px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/papers17-1300x891.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div></div><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-6 col-md-offset-3 standard-width-reference"><div class="entry-content clearfix special"><p class="has-drop-cap">Welcome to my weekly roundup of the wine stories that I find of interest on the web. I post them to <a rel="noreferrer noopener" href="http://flip.it/PUJJO" target="_blank" data-wpel-link="external">my magazine on Flipboard</a>, but for those of you who aren’t Flipboard inclined, here’s everything I’ve strained out of the wine-related muck for the week.</p><p><a href="https://sanfrancisco.cbslocal.com/2021/08/10/california-drought-wine-country-vineyard-struggles-to-stay-afloat-after-well-runs-dry/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">California Drought: Wine Country Vineyard Struggles To Stay Afloat After Well Runs Dry</a><br>Tough times ahead for some.</p><p><a href="https://www.winemag.com/2021/08/10/prohibition-laws-wine/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Taxes, Tiers and Other Ways Prohibition Still Restricts U.S. Wine</a><br>Too many restrictions.</p><p><a href="https://www.discovermagazine.com/health/natural-wine-and-the-debate-over-healthy-alcohol" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Natural Wine and the Debate Over &#8216;Healthy&#8217; Alcohol</a><br>Hard to parse facts from wishful thinking.</p><p><a href="https://www.pix.wine/the-drop/visciolata-italian-summer/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Sweet Visciolata and the Fleeting Joys of Summer</a><br>What nostalgia tastes like. A beautiful piece.</p><p><a href="https://www.pix.wine/the-drop/buttery-chardonnay-trend/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">The Enduring Appeal of Buttery Chardonnay</a><br>The wine geeks love to hate is still going strong.</p><p><a href="https://cluboenologique.com/story/meet-the-wine-worlds-celebrity-pruner-marco-simonit/?utm_source=Pix&amp;utm_campaign=1481b98e98-Drop_Newsletter_SangioveseStories_11August2021&amp;utm_medium=email&amp;utm_term=0_06089593d1-1481b98e98-523218202" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Meet the wine world’s celebrity pruner</a><br>And his 4 principles. Very cool story.</p><p><a href="https://www.sfchronicle.com/food/wine/article/Inside-California-wine-s-growing-avant-garde-the-16380518.php" target="_blank" rel="noreferrer noopener" data-wpel-link="external">There&#8217;s wine. Then there&#8217;s natural wine. Then there&#8217;s &#8216;zero-zero&#8217; wine</a><br>The fringe within the fringe.</p><p><a href="https://www.pix.wine/the-drop/white-zinfandel-comeback/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">White Zinfandel, the Acid-Washed Jeans of Wine</a><br>It&#8217;s back, baby!</p><p><a href="https://www.winemag.com/2021/08/12/delaware-wine-rehoboth-beach/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Delaware’s Burgeoning Wine Industry is at a Precipice</a><br>The threats are myriad.</p><p><a href="https://www.pix.wine/the-drop/visit-hedonism-wine-shop/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">It’s a Wine Store for Billionaires, But You Can Shop There Too</a><br>I always stop in when I&#8217;m in London.</p><p><a href="https://www.saveur.com/food/migos-who-lunch-meet-new-york-citys-next-wave-of-wine-pros/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Meet Manhattan’s New Guard of Wine Pros</a><br>This is a great story.</p><p><a href="https://www.pix.wine/the-drop/buy-these-wine-books/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">5 Must-Have Books for Every Wine Lover’s Library</a><br>An interesting list.</p><p><a href="https://www.pix.wine/the-drop/love-hate-pinotage/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Pinotage, the World’s Most Divisive Wine</a><br>There are good ones to be had, for sure.</p><p><a href="https://www.winemag.com/2021/08/04/winkler-index-california-wine-climate/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Climate Change Forces California Winemakers to Reconsider What Grapes Grow Where</a><br>Time for an update of the Winkler Index.</p><p><a href="https://modernfarmer.com/2021/07/move-over-goats-cattle-are-the-new-fire-fighters-in-town/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Move Over Goats. Cattle are the New Fire Fighters in Town</a><br>Interesting story.</p><p><a href="https://www.globaltimes.cn/page/202108/1231173.shtml" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Wine from Germany’s flood zone gives hope for future</a><br>Small hope is still hope.</p><p><a href="https://www.wine-searcher.com/m/2021/08/fires-threaten-greek-wine-revival" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Fires Threaten Greek Wine Revival</a><br>Just when things were getting good.</p><p><a href="https://www.travelandleisure.com/trip-ideas/colorado-ghost-town-instagram-tourists-wine-scene" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Colorado&#8217;s Ghost Towns Are Taking Over Instagram Thanks to Its Booming Wine Scene, Chic Bars, and Charming Hotels</a><br>That&#8217;s a helluva title line.</p><p><a href="https://www.wine-searcher.com/m/2021/08/a-walk-on-wines-wild-side" target="_blank" rel="noreferrer noopener" data-wpel-link="external">A Walk on Wine&#8217;s Wild Side</a><br>Not all those who wander are lost.</p><p><a href="https://www.winemag.com/2021/08/16/low-yield-vines-better-wine/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Do Low-Yield Vines Really Make Better Wines?</a><br>Science says no. So do most winemakers.</p><p><a href="https://news.wsu.edu/2021/08/16/wine-scientists-running-studies-combat-smoke-exposure/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Wine scientists running studies to combat smoke exposure</a><br>We still need a solution.</p><p><a href="https://www.northbaybusinessjournal.com/article/industrynews/drought-frost-heat-blamed-for-light-mendocino-county-wine-grape-crop/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Drought, frost, heat blamed for light Mendocino County wine grape crop</a><br>The locusts, so far, haven&#8217;t arrived.</p><p><a href="https://www.theguardian.com/world/2021/aug/15/mexico-wine-business-vineyards-coahuila-state" target="_blank" rel="noreferrer noopener" data-wpel-link="external">‘A focus on quality’: Mexico’s wine industry bears fruit in revival of tradition</a><br>There are some good wines being made there.</p><p><a href="https://www.insidehook.com/article/los-angeles/la-secret-winemaking-history" target="_blank" rel="noreferrer noopener" data-wpel-link="external">LA’s Little-Known Winemaking History Dates Back 200 Years, And It’s Still Alive Today</a><br>Hollywood and Vine had vineyards.</p><p><a href="https://www.winespectator.com/articles/mark-tarlov-hollywood-producer-turned-oregon-vintner-dies" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Mark Tarlov, Hollywood Producer Turned Oregon Vintner, Dies at Age 69</a><br>A much beloved figure.</p><p><a href="https://acevola.blogspot.com/2021/08/by-bottle-anthony-danna.html" target="_blank" rel="noreferrer noopener" data-wpel-link="external">By the bottle: Anthony D&#8217;Anna</a><br>Another good drinking companion profiled.</p><p><a href="https://www.nytimes.com/2021/08/12/dining/drinks/paso-robles-wine-climate-change.html?referringSource=articleShare" target="_blank" rel="noreferrer noopener" data-wpel-link="external">A Tale of Two Vineyards</a><br>A really great article, and important for the times.</p><p><a href="https://timatkin.com/challenging-the-old-order/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Challenging The Old Order</a><br>Tim Atkin muses.</p><p><a href="http://winereviewonline.com/Sandra_Taylor_Socially_Just_Wine.cfm" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Natural is Good; Natural and Socially Just is Better</a><br>Amen.</p><p><a href="https://nypost.com/2021/08/09/champagne-crisis-bubbles-up-in-hamptons/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Champagne crisis bubbles up in Hamptons</a><br>Clutch your pearls.</p><p><a href="https://napavalleyregister.com/news/local/dry-farming-a-vineyard-what-it-is-how-to-do-it-and-why-it-exists/article_89557e27-bf9e-5882-8593-081c20374323.html" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Dry farming a vineyard: What it is, how to do it and why it exists</a><br>Lessons from Dominus.</p><p><a href="https://www.sfchronicle.com/food/wine/article/A-Healdsburg-winery-s-glitzy-job-contest-16377479.php" target="_blank" rel="noreferrer noopener" data-wpel-link="external">A Healdsburg winery&#8217;s glitzy job contest promised $10,000 a month. It was a stunt &#8211; and it worked</a><br>Again.</p><p><a href="https://www.blackenterprise.com/28-year-old-wins-viral-wine-contest-receives-10000-monthly-salary-and-free-rent-for-a-year/" target="_blank" rel="noreferrer noopener" data-wpel-link="external">28-Year-Old Wins Viral Wine Contest; Receives $10,000 Monthly Salary and Free Rent For A Year</a><br>A profile of one of the winners.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23292" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23292" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-23292" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-15-20?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class="nav-links-container"><div class="previous"> <a href="https://www.vinography.com/2021/08/the-forest-dreams-of-the-savoie-vine-the-wines-of-domaine-curtet" data-wpel-link="internal"><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg> Previous Post</a></div><div class="next"> <a href="https://www.vinography.com" data-wpel-link="internal">Main <svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a></div></div><div class="entry-content-special-separator"></div></div><div class="entry-tags"><p>Tags:<a href="https://www.vinography.com/tag/curation" rel="tag" data-wpel-link="internal">curation</a>, <a href="https://www.vinography.com/tag/happenings" rel="tag" data-wpel-link="internal">happenings</a>, <a href="https://www.vinography.com/tag/press-clippings" rel="tag" data-wpel-link="internal">press clippings</a>, <a href="https://www.vinography.com/tag/trends" rel="tag" data-wpel-link="internal">trends</a></p></div><div class="googlead" style="margin-bottom: 4rem"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1123793850926484"
 data-ad-slot="5234448292"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="disqus_thread"></div></div></div></div><div class="mauer-narrator-related-posts"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-2"><h4 class="h4-special more-posts-heading">Related posts:</h4></div><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2"><div class="row"><div class="col-xs-12 col-sm-6"><div class="post-card small post-23243 post type-post status-publish format-standard has-post-thumbnail hentry category-wine-news tag-editorials tag-press-clippings tag-trends"> <a href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-8-21" class="entry-thumb-link" data-wpel-link="internal"> <img src="https://www.vinography.com/wp-content/uploads/2020/05/papers18-510x382.jpg" class="attachment-mauer_narrator_thumb_2 size-mauer_narrator_thumb_2 wp-post-image jetpack-lazy-image" alt="Newspaper stack" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2020/05/papers18-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2020/05/papers18-781x584.jpg 781w" data-lazy-sizes="(max-width: 510px) 100vw, 510px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/papers18-510x382.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="entry-thumb-overlay"></div> </a><div class="entry-meta"> <span class="entry-date">August 10, 2021</span> <span class="entry-cats"><a href="https://www.vinography.com/category/wine-news" rel="category tag" data-wpel-link="internal">Wine News</a></span></div><h2 class="entry-title"><a href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-8-21" data-wpel-link="internal">Wine News: What I&#8217;m Reading the Week of 8/8/21</a></h2><div class="entry-excerpt"><p>Welcome to my weekly roundup of the wine stories that I find of interest on the web. I post them</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23243" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-8-21?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23243" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-8-21?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-23243" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-8-21?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-8-21?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class="more-link-holder"> <a class="more-link" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-8-21" data-wpel-link="internal"><span class="more-link-span">Read More</span><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a></div></div></div></div><div class="col-xs-12 col-sm-6"><div class="post-card small post-23234 post type-post status-publish format-standard has-post-thumbnail hentry category-wine-news tag-floods tag-press-clippings tag-trends"> <a href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-1-21" class="entry-thumb-link" data-wpel-link="internal"> <img src="https://www.vinography.com/wp-content/uploads/2020/05/papers19-510x382.jpg" class="attachment-mauer_narrator_thumb_2 size-mauer_narrator_thumb_2 wp-post-image jetpack-lazy-image" alt="magazines" data-lazy-srcset="https://www.vinography.com/wp-content/uploads/2020/05/papers19-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2020/05/papers19-781x584.jpg 781w" data-lazy-sizes="(max-width: 510px) 100vw, 510px" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/papers19-510x382.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="entry-thumb-overlay"></div> </a><div class="entry-meta"> <span class="entry-date">August 2, 2021</span> <span class="entry-cats"><a href="https://www.vinography.com/category/wine-news" rel="category tag" data-wpel-link="internal">Wine News</a></span></div><h2 class="entry-title"><a href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-1-21" data-wpel-link="internal">Wine News: What I&#8217;m Reading the Week of 8/1/21</a></h2><div class="entry-excerpt"><p>Welcome to my weekly roundup of the wine stories that I find of interest on the web. I post them</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23234" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-1-21?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23234" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-1-21?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-23234" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-1-21?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-1-21?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class="more-link-holder"> <a class="more-link" href="https://www.vinography.com/2021/08/wine-news-what-im-reading-the-week-of-8-1-21" data-wpel-link="internal"><span class="more-link-span">Read More</span><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a></div></div></div></div></div></div></div></div></div></div><div id="footer" class="section-footer"><div class="footer-wrapper"><div class="footer-pane"><div id="bottom-widgets"><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12 col-sm-6"><div class="row"><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="text-2" class="widget widget_text"><h4>My Book</h4><div class="textwidget"><p> <a href="https://www.vinography.com/essence_of_wine.html" data-wpel-link="internal"><img class="alignleft wp-image-20587 size-full jetpack-lazy-image" style="margin: 0px 15px 0px 0; width: 124px;" src="https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg" alt width="145" height="143" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-20587 size-full" style="margin: 0px 15px 0px 0; width: 124px;" src="https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg" alt="" width="145" height="143" /></noscript></a><em>The Essence of Wine</em>. A visually stunning wine book like no other. 2015 Roederer Award Winner. <a href="https://www.vinography.com/essence_of_wine.html" data-wpel-link="internal">Learn more</a></p></div></div></div></div><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4>Subscribe Via Email</h4><div class="textwidget custom-html-widget"><div class="subscribe-container"> Receive weekly notifications of new posts. <script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=113&cid=174129&lid=6237"></script> </div></div></div></div></div></div></div><div class="col-xs-12 col-sm-6"><div class="row"><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="text-3" class="widget widget_text"><h4>Free Tasting Tool</h4><div class="textwidget"><p><a href="https://www.vinography.com/archives/2009/03/vinography_aroma_card_now_avai_2.html" data-wpel-link="internal"><img width="109" height="64" class="size-full wp-image-20594 alignleft jetpack-lazy-image" style="margin: 0px 15px 15px 0px;" src="https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg" alt="aroma card image" data-lazy-src="https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="109" height="64" class="size-full wp-image-20594 alignleft" style="margin: 0px 15px 15px 0px;" src="https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg" alt="aroma card image" /></noscript></a>Use Vinography&#8217;s free aroma card to help you learn how to better identify the flavors and aromas in wine. In seven languages!<br /> <a href="https://www.vinography.com/archives/2009/03/vinography_aroma_card_now_avai_2.html" data-wpel-link="internal">Learn more.<br /> </a></p></div></div></div></div><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="nav_menu-3" class="widget widget_nav_menu"><h4>Useful Links</h4><div class="menu-footer-categories-container"><ul id="menu-footer-categories" class="menu"><li id="menu-item-20704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704"><a href="https://www.delectable.com/u/alder-yarrow" data-wpel-link="external" rel="noopener noreferrer">My Delectable Feed</a></li><li id="menu-item-20705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20705"><a href="https://www.vivino.com/users/aldery" data-wpel-link="external" rel="noopener noreferrer">My Vivino Feed</a></li><li id="menu-item-20726" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20726"><a href="https://www.vinography.com/2010/12/the_wine_lovers_essential_libr" data-wpel-link="internal">The Wine Lover&#8217;s Essential Library</a></li><li id="menu-item-20592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20592"><a href="https://www.vinography.com/wine-blog-list" data-wpel-link="internal">The Complete List of Wine Blogs</a></li><li id="menu-item-20703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20703"><a href="http://flip.it/PUJJO" data-wpel-link="external" rel="noopener noreferrer">Vinography&#8217;s Flipboard Magazine</a></li><li id="menu-item-20611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20611"><a href="http://www.vinography.com/index.xml" data-wpel-link="internal">Vinography RSS Feed</a></li><li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://www.vinography.com/category/restaurant-reviews" data-wpel-link="internal">Restaurant Review Archives</a></li><li id="menu-item-20593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20593"><a href="https://www.vinography.com/contact" data-wpel-link="internal">Contact Us</a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12"><div class="copyright text-center">&copy; 2004&ndash;2021 <a rel="license noopener noreferrer" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" data-wpel-link="external"><noscript><img alt="Creative Commons License" style="border-width:0" src="https://www.vinography.com/wp-content/themes/mauer-narrator/assets/images/cc80x15.png" /></noscript><img class="lazyload" alt="Creative Commons License" style="border-width:0" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.vinography.com/wp-content/themes/mauer-narrator/assets/images/cc80x15.png" /></a><br /><span>Vinography: a Wine Blog</span> by <a href="http://www.vinography.com" rel="cc:attributionURL" data-wpel-link="internal">Alder Yarrow</a> is licensed under a <a rel="license noopener noreferrer" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" data-wpel-link="external">Creative Commons Attribution- NonCommercial-ShareAlike 4.0 International License</a>.<br />Permissions beyond the scope of this license may be available by request. Please <a href="https://www.vinography.com/contact" rel="cc:morePermissions" data-wpel-link="internal">contact us</a> for more information. Read our <a href="https://www.vinography.com/privacy-policy" target="_blank" data-wpel-link="internal">Privacy Policy</a>.</div></div></div></div></div></div><div class="search-popup"><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3"><form role="search" method="get" id="searchform" action="https://www.vinography.com/"><div><p class="search-input-p"><input class="search-input" type="text" value="" name="s" id="s" placeholder="Type here" /></p><p><input type="submit" id="searchsubmit" value="Search" /></p></div></form></div></div></div> <a href="#" class="mauer-narrator-close search-popup-closer"></a></div><div id="nsl-pop" class="newsletter-popup"><div class="col-sm-8 col-md-6"><div class="newsletter-container"> <a href="#" class="newsletter-close"></a><h2>Join our Newsletter</h2><p>Would you like to receive weekly updates of new postings to vinography.com? Enter your e-mail below. Only one e-mail per week, and we’ll never sell your details to anyone.</p><div class="subscribe-container"><div role="form" class="wpcf7" id="wpcf7-f21516-o1" lang="en-US" dir="ltr"><div class="screen-reader-response" role="alert" aria-live="polite"></div><form action="/2021/08/wine-news-what-im-reading-the-week-of-8-15-20#wpcf7-f21516-o1" method="post" class="wpcf7-form init icontact-ext-0.5.19" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="21516" /> <input type="hidden" name="_wpcf7_version" value="5.2.1" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f21516-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email*" /></span></p><div class="buttons"><input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit" /><button class="no-subscribe" type="button">No thanks</button></div><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="direct visit" size="40" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p></form></div></div></div></div></div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>We use cookies on this site to give you the best experience. This includes features such as remembering your desired language preference, not bugging you with repeated suggestions to sign up for our e-mail summaries, etc. If you continue to use the site we assume you accept these cookies and the way we are using them. Read our <a href="https://www.vinography.com/privacy-policy" data-wpel-link="internal">privacy policy</a>.</p></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all">OK</button></div></div></div></div>  <script type="text/javascript">var sbiajaxurl = "https://www.vinography.com/wp-admin/admin-ajax.php";</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.vinography.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.6'></script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.vinography.com\/2021\/08\/wine-news-what-im-reading-the-week-of-8-15-20":23292,"https:\/\/www.vinography.com\/2021\/08\/wine-news-what-im-reading-the-week-of-8-8-21":23243,"https:\/\/www.vinography.com\/2021\/08\/wine-news-what-im-reading-the-week-of-8-1-21":23234};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.vinography.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='disqus_count-js-extra'>var countVars = {"disqusShortname":"vinography"};</script> <script type='text/javascript' id='disqus_embed-js-extra'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"23292 https:\/\/www.vinography.com\/?p=23292","disqusShortname":"vinography","disqusTitle":"Wine News: What I\u2019m Reading the Week of 8\/15\/20","disqusUrl":"https:\/\/www.vinography.com\/2021\/08\/wine-news-what-im-reading-the-week-of-8-15-20","postId":"23292"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdUMPoUAAAAABshMMt3MByzeF7ZEyKWcE60p-iZ&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LdUMPoUAAAAABshMMt3MByzeF7ZEyKWcE60p-iZ","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' id='moove_gdpr_frontend-js-extra'>var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.vinography.com\/wp-admin\/admin-ajax.php","post_id":"23292","plugin_dir":"https:\/\/www.vinography.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};</script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});</script> <div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <button class="moove-gdpr-modal-close"> <span class="gdpr-sr-only">Close GDPR Cookie Settings</span> <span class="gdpr-icon moovegdpr-arrow-close"></span> </button><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <noscript><img src="https://www.vinography.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Vinography" class="img-responsive" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.vinography.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Vinography" class="lazyload img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span></button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer" class="moove-gdpr-branding" data-wpel-link="external">Powered by&nbsp; <u>GDPR Cookie Compliance</u></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Privacy Overview</span><div class="moove-gdpr-tab-main-content"><p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Strictly Necessary Cookies</span><div class="moove-gdpr-tab-main-content"><p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p><div class="moove-gdpr-status-bar "><div role="form" class="gdpr-cc-form-wrap"><div class="gdpr-cc-form-fieldset"> <label class="cookie-switch" for="moove_gdpr_strict_cookies"> <span class="gdpr-sr-only">Enable or Disable Cookies</span> <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span> </label></div></div></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p></div></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Settings</button></div></div></div><div class="moove-clearfix"></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__counter"></div><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript' src='https://stats.wp.com/e-202133.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'181357644',post:'23292',tz:'0',srv:'www.vinography.com'} ]);
	_stq.push([ 'clickTrackerInit', '181357644', '23292' ]);</script> <script>var ajaxUrl = 'https://www.vinography.com/wp-admin/admin-ajax.php'</script> <script defer src="https://www.vinography.com/wp-content/uploads/autoptimize/js/autoptimize_4e899a7319fbbb177e02663166bf614c.js"></script></body></html>