<!DOCTYPE html><html lang="en-US"><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-275416-1"></script> <script>window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-275416-1');</script> <meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><link media="all" href="https://www.vinography.com/wp-content/uploads/autoptimize/css/autoptimize_6e9f759e0a02307957fdca76d5d6dde9.css" rel="stylesheet" /><title>The Emotion of Savennières: The Wines of Thibaud Boudignon : Vinography</title><meta name="description" content="The story of a young vigneron who is setting a new standard in France&#039;s Loire Valley for what is possible in the tiny appellation of Savennières." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The Emotion of Savennières: The Wines of Thibaud Boudignon : Vinography" /><meta property="og:description" content="The story of a young vigneron who is setting a new standard in France&#039;s Loire Valley for what is possible in the tiny appellation of Savennières." /><meta property="og:url" content="https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon" /><meta property="og:site_name" content="Vinography" /><meta property="article:published_time" content="2022-08-19T08:11:06+00:00" /><meta property="article:modified_time" content="2022-08-19T15:53:09+00:00" /><meta property="og:image" content="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres_crop.jpg" /><meta property="og:image:width" content="2858" /><meta property="og:image:height" content="1608" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The story of a young vigneron who is setting a new standard in France&#039;s Loire Valley for what is possible in the tiny appellation of Savennières." /><meta name="twitter:creator" content="@vinography" /><meta name="twitter:site" content="@vinography" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vinography.com/#organization","name":"Vinography.Com","url":"https://www.vinography.com/","sameAs":["https://www.instagram.com/vinography/","https://www.pinterest.com/vinography/","https://en.wikipedia.org/wiki/Vinography","https://twitter.com/vinography"],"logo":{"@type":"ImageObject","@id":"https://www.vinography.com/#logo","inLanguage":"en-US","url":"https://www.vinography.com/wp-content/uploads/2020/05/vinography_logo.png","width":1046,"height":453,"caption":"Vinography.Com"},"image":{"@id":"https://www.vinography.com/#logo"}},{"@type":"WebSite","@id":"https://www.vinography.com/#website","url":"https://www.vinography.com/","name":"Vinography","description":"A Wine Blog","publisher":{"@id":"https://www.vinography.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.vinography.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon#primaryimage","inLanguage":"en-US","url":"https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres_crop.jpg","width":2858,"height":1608},{"@type":"WebPage","@id":"https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon#webpage","url":"https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon","name":"The Emotion of Savenni\u00e8res: The Wines of Thibaud Boudignon : Vinography","isPartOf":{"@id":"https://www.vinography.com/#website"},"primaryImageOfPage":{"@id":"https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon#primaryimage"},"datePublished":"2022-08-19T08:11:06+00:00","dateModified":"2022-08-19T15:53:09+00:00","description":"The story of a young vigneron who is setting a new standard in France's Loire Valley for what is possible in the tiny appellation of Savenni\u00e8res.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon"]}]},{"@type":"Article","@id":"https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon#article","isPartOf":{"@id":"https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon#webpage"},"author":{"@id":"https://www.vinography.com/#/schema/person/cee381378c07539c37b24abfd38438c5"},"headline":"The Emotion of Savenni\u00e8res: The Wines of Thibaud Boudignon","datePublished":"2022-08-19T08:11:06+00:00","dateModified":"2022-08-19T15:53:09+00:00","mainEntityOfPage":{"@id":"https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon#webpage"},"commentCount":0,"publisher":{"@id":"https://www.vinography.com/#organization"},"image":{"@id":"https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon#primaryimage"},"keywords":"Chenin Blanc,France,Loire Valley,Savenni\u00e8res","articleSection":"Boutique Wines,White Wine,Wine Reviews","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon#respond"]}]},{"@type":["Person"],"@id":"https://www.vinography.com/#/schema/person/cee381378c07539c37b24abfd38438c5","name":"alder","image":{"@type":"ImageObject","@id":"https://www.vinography.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f2dc066f2709ed09d210501fa6f3007f?s=96&d=mm&r=g","caption":"alder"}}]}</script> <link rel='dns-prefetch' href='//www.vinography.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Vinography &raquo; Feed" href="https://www.vinography.com/feed" /><link rel="alternate" type="application/rss+xml" title="Vinography &raquo; Comments Feed" href="https://www.vinography.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Vinography &raquo; The Emotion of Savennières: The Wines of Thibaud Boudignon Comments Feed" href="https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon/feed" /><link crossorigin="anonymous" rel='stylesheet' id='mauer-narrator-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A300%2C300i%2C600%2C600i&#038;subset=latin%2Clatin-ext&#038;ver=1.3.3' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.vinography.com/wp-includes/js/jquery/jquery.js' id='jquery-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.vinography.com/wp-content/themes/mauer-narrator/includes/html5Shiv/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.vinography.com/wp-content/themes/mauer-narrator/includes/respondJS/respond.min.js' id='respond-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.vinography.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vinography.com/wp-json/wp/v2/posts/25018" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vinography.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vinography.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5" /><link rel='shortlink' href='https://www.vinography.com/?p=25018' /><link rel="alternate" type="application/json+oembed" href="https://www.vinography.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vinography.com%2F2022%2F08%2Fthe-emotion-of-savennieres-the-wines-of-thibaud-boudignon" /><link rel="alternate" type="text/xml+oembed" href="https://www.vinography.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vinography.com%2F2022%2F08%2Fthe-emotion-of-savennieres-the-wines-of-thibaud-boudignon&#038;format=xml" /> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon/amp"><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-32x32.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-180x180.png" /><meta name="msapplication-TileImage" content="https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-270x270.png" /></head><body class="post-template-default single single-post postid-25018 single-format-standard wp-embed-responsive has-instagram-feed mauer-narrator-share-from-lightbox"><div class="mauer-narrator-preloader"><div class="mauer-narrator-spinner"></div></div><div class="header-ad" data-header-ad><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12"><div class="ad-space"><div class="revivead"> <ins data-revive-zoneid="7033" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script async src="//servedby.revive-adserver.net/asyncjs.php"></script> </div><div class="googlead">  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block" data-ad-client="ca-pub-1123793850926484" data-ad-slot="5997414366"
 data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div><div class="section section-menu-stripe" data-navigation><div class="floating-container"><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12"><div class="vinography-logo"> <a href="https://www.vinography.com" data-wpel-link="internal"><h1 class="logo-masked">Vinography</h1> </a><p class="subtitle">a wine blog</p></div><div class="menu-stripe-wrapper"><div class="menu-stripe-center"><nav class="navbar navbar-default navbar-static-top mauer-narrator-navbar"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
 data-target="#navbar" aria-expanded="false" aria-controls="navbar"> <span class="sr-only"> Toggle navigation </span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="navbar" class="navbar-collapse collapse"><ul id="menu-nav-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-9593 nav-item"><a title="Wine Reviews" href="https://www.vinography.com/category/wine-reviews" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9593" data-wpel-link="internal">Wine Reviews</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9593" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9600 nav-item"><a title="Red Wine" href="https://www.vinography.com/category/wine-reviews/red-wine" class="dropdown-item" data-wpel-link="internal">Red Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-9604 nav-item"><a title="White Wine" href="https://www.vinography.com/category/wine-reviews/white-wine" class="dropdown-item" data-wpel-link="internal">White Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9599 nav-item"><a title="Pink Wine" href="https://www.vinography.com/category/wine-reviews/pink-wine" class="dropdown-item" data-wpel-link="internal">Pink Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9597 nav-item"><a title="Orange Wines" href="https://www.vinography.com/category/wine-reviews/orange-wines" class="dropdown-item" data-wpel-link="internal">Orange Wines</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9602 nav-item"><a title="Sparkling Wine" href="https://www.vinography.com/category/wine-reviews/sparkling-wine" class="dropdown-item" data-wpel-link="internal">Sparkling Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9595 nav-item"><a title="Dessert Wine" href="https://www.vinography.com/category/wine-reviews/dessert-wine" class="dropdown-item" data-wpel-link="internal">Dessert Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9598 nav-item"><a title="Perfect 10s" href="https://www.vinography.com/category/wine-reviews/perfect-10s" class="dropdown-item" data-wpel-link="internal">Perfect 10s</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9606 nav-item"><a title="Wines under $20" href="https://www.vinography.com/category/wine-reviews/wines-under-20" class="dropdown-item" data-wpel-link="internal">Wines under $20</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9603 nav-item"><a title="Undiscovered Wines" href="https://www.vinography.com/category/wine-reviews/undiscovered-wines" class="dropdown-item" data-wpel-link="internal">Undiscovered Wines</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9596 nav-item"><a title="Older Vintages" href="https://www.vinography.com/category/wine-reviews/older-vintages" class="dropdown-item" data-wpel-link="internal">Older Vintages</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9594" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-9594 nav-item"><a title="Boutique Wines" href="https://www.vinography.com/category/wine-reviews/boutique-wines" class="dropdown-item" data-wpel-link="internal">Boutique Wines</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9605 nav-item"><a title="Wine Not To Buy" href="https://www.vinography.com/category/wine-reviews/wine-not-to-buy" class="dropdown-item" data-wpel-link="internal">Wine Not To Buy</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9601 nav-item"><a title="Sake" href="https://www.vinography.com/category/wine-reviews/sake" class="dropdown-item" data-wpel-link="internal">Sake</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9607 nav-item"><a title="Book Reviews" href="https://www.vinography.com/category/book-reviews" class="nav-link" data-wpel-link="internal">Book Reviews</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9612 nav-item"><a title="Images" href="https://www.vinography.com/category/vinography-images" class="nav-link" data-wpel-link="internal">Images</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-9608 nav-item"><a title="Ramblings and Rants" href="https://www.vinography.com/category/ramblings-and-rants" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9608" data-wpel-link="internal">Ramblings and Rants</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9608" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9610 nav-item"><a title="Messages In A Bottle" href="https://www.vinography.com/category/ramblings-and-rants/messages-in-a-bottle" class="dropdown-item" data-wpel-link="internal">Messages In A Bottle</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9611 nav-item"><a title="The Essence of Wine" href="https://www.vinography.com/category/ramblings-and-rants/the-essence-of-wine" class="dropdown-item" data-wpel-link="internal">The Essence of Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9609 nav-item"><a title="I&#039;ll Drink to That" href="https://www.vinography.com/category/ramblings-and-rants/ill-drink-to-that" class="dropdown-item" data-wpel-link="internal">I&#8217;ll Drink to That</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9613 nav-item"><a title="Wine News" href="https://www.vinography.com/category/wine-news" class="nav-link" data-wpel-link="internal">Wine News</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-9614 nav-item"><a title="Events" href="https://www.vinography.com/category/activities-events" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9614" data-wpel-link="internal">Events</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9614" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9616 nav-item"><a title="Wine Activities" href="https://www.vinography.com/category/activities-events/wine-activities" class="dropdown-item" data-wpel-link="internal">Wine Activities</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9615 nav-item"><a title="Food Activities" href="https://www.vinography.com/category/activities-events/food-activities" class="dropdown-item" data-wpel-link="internal">Food Activities</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9617 nav-item"><a title="About" href="https://www.vinography.com/about" class="nav-link" data-wpel-link="internal">About</a></li></ul><div class="icon-links-in-collapsed-navbar"> <span class="header-social-links"> <a target="_blank" href="https://twitter.com/vinography" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.instagram.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a><a target="_blank" href="http://pinterest.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-pinterest"></i></a><a target="_blank" href="https://www.flickr.com/photos/alderyarrow/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-flickr"></i></a> </span> <span class="header-search-link search-link"> <a class="search-popup-opener" href="" data-wpel-link="internal"> <i class="fa fa-search"></i> </a> </span></div></div></nav></div><div class="menu-stripe-right"> <span class="header-social-links"> <span> follow: </span> <a target="_blank" href="https://twitter.com/vinography" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.instagram.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a><a target="_blank" href="http://pinterest.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-pinterest"></i></a><a target="_blank" href="https://www.flickr.com/photos/alderyarrow/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-flickr"></i></a> </span> <span class="header-search-link search-link search-link-in-the-corner"> <a class="search-popup-opener" href="" data-wpel-link="internal"> <span>search</span> <i class="fa fa-search"></i> </a> </span></div></div></div></div></div></div></div><div class="section-main-content"><div class="container-fluid container-fluid-with-max-width"><div class="entry-full post-25018 post type-post status-publish format-standard has-post-thumbnail hentry category-boutique-wines category-white-wine category-wine-reviews tag-chenin-blanc tag-france tag-loire-valley tag-savennieres"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 upper-elements-col"><div class="entry-meta"> <span class="entry-date">August 19, 2022</span> <span class="entry-cats"><a href="https://www.vinography.com/category/wine-reviews/boutique-wines" rel="category tag" data-wpel-link="internal">Boutique Wines</a>, <a href="https://www.vinography.com/category/wine-reviews/white-wine" rel="category tag" data-wpel-link="internal">White Wine</a>, <a href="https://www.vinography.com/category/wine-reviews" rel="category tag" data-wpel-link="internal">Wine Reviews</a></span></div><h1 class="entry-title">The Emotion of Savennières: The Wines of Thibaud Boudignon</h1></div><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 alignwide-width-reference"><div class="entry-thumb"> <a href="#" onclick="window.open(
 &#039;https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres_crop.jpg&#039;,
 &#039;The Emotion of Savennières: The Wines of Thibaud Boudignon&#039;,
 &#039;scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no&#039;);"> <img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1300/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres_crop-1300x731.jpg" class="attachment-mauer_narrator_cover_thumb size-mauer_narrator_cover_thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1300/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres_crop-1300x731.jpg 1300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres_crop-300x169.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres_crop-1024x576.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres_crop-768x432.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres_crop-1536x864.jpg 1536w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres_crop-2048x1152.jpg 2048w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres_crop-680x383.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres_crop-800x450.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1920/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres_crop-1920x1080.jpg 1920w" data-lazy-sizes="(max-width: 1300px) 100vw, 1300px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1300/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres_crop-1300x731.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div></div><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-6 col-md-offset-3 standard-width-reference"><div class="entry-content clearfix special"><p class="has-drop-cap">Winemaker Thibaud Boudignon looks me straight in the eye and says, &#8220;I want fresh vitality in my wines and an almost brutal minerality,&#8221; and I honestly have to catch my breath for a moment, since it&#8217;s been some time since anyone spoke to me so directly in my love language.</p><p>I gulp and take another sip of his electrically bright Chenin Blanc and concentrate on scribbling notes in my notebook, all the while thinking that I can&#8217;t imagine a better description for the kinds of white wines that I find most arresting.</p><p>I can say without question that Boudignon&#8217;s efforts are, in fact, truly arresting. This young man, a relative newcomer to the tiny Loire appellation of Savennenièrs, is setting a new standard for what Savennenièrs can be.</p><p>Boudignon never set out to be a winemaker. In fact, what he wanted more than anything was to be an Olympic champion in Judo. With his bearded, muscled frame and massive hands, Boudignon certainly looks like he&#8217;d make a formidable opponent in any contest of strength, but dreams and reality don&#8217;t always match up.</p><p>&#8220;By the time I was 21 I realized I was never going to be a champion,&#8221; says Boudignon with a shrug, &#8220;so I headed to the south of France to get some work.&#8221;</p><figure class="wp-block-image alignwide size-large"><img width="1024" height="768" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-1024x768.jpg" alt class="wp-image-25026 jetpack-lazy-image" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-1024x768.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-2048x1536.jpg 2048w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-510x382.jpg 510w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-680x510.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-800x600.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-1200x900.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1920/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-1920x1440.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-1024x768.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="768" src="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-1024x768.jpg" alt="" class="wp-image-25026" srcset="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-1024x768.jpg 1024w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-300x225.jpg 300w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-768x576.jpg 768w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-1536x1152.jpg 1536w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-2048x1536.jpg 2048w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-680x510.jpg 680w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-800x600.jpg 800w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-1200x900.jpg 1200w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-3-1920x1440.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Boudignon&#8217;s Clos de la Hutte vineyard with its fractured schist soils.</figcaption></figure><p>Boudignon, who lost his mother Françoise when he was only 17, had spent some of his childhood playing in his paternal grandfather&#8217;s vineyards in the South of France, and also grew up in Bordeaux drinking Medoc wines at lunchtime with his mother&#8217;s father, François.</p><p>So when he headed south, he naturally fell into work first in the vineyards, and then in the cellar. Boudignon would eventually make his way to Bordeaux, where he worked at <a href="http://www.chateau-olivier.com" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Château Olivier</a> and <a href="http://www.neipperg.com" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Château Canon-la-Gaffelière</a>, and then to Australia where he worked at <a href="https://www.debortoli.com.au" target="_blank" rel="noreferrer noopener" data-wpel-link="external">De Bortoli</a>, followed by a stint at <a href="http://domaine-charlopin-parizot.com/index_uk.htm" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Domaine Charlopin-Parizot</a> in Gevrey-Chambertin.</p><p>&#8220;Eventually I arrived in the Loire, where I was put in charge of <a href="http://www.soucherie.fr" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Chateau Soucherie</a>,&#8221; says Boudignon, who arrived at that Savennières producer in 2007 and soon after realized that he and the estate&#8217;s owners had a different vision for where the wines should go.</p><p>&#8220;I decided in 2009 that I needed to work for myself,&#8221; says Boudignon, &#8220;but I knew I needed to have money to start something. I stopped being an employee in 2015, worked as a consultant until 2018, and since 2018, I have been focused only on my production.&#8221;</p><h2>A Blanc Slate</h2><p>After making that fateful decision in 2009, Boudignon began buying grapes in Anjou to make roughly 3000 bottles of Anjou blanc.</p><p>&#8220;I had three barrels that all tasted different in that first vintage, and I decided to blend them and make it a tribute,&#8221; says Boudignon, describing the creation of the Anjou Blanc he named &#8216;a François(e).&#8217;</p><p>&#8220;When you decide to write your mother and your grandfather&#8217;s name on the bottle, you don&#8217;t cheat on quality,&#8221; he says.</p><p>That wine would go on to win Boudignon his first notable acclaim as a vigneron and was snapped up by top restaurants across France. Boudignon took the money he received and reinvested it in his operation, something he has been doing ever since.</p><p>Within a couple of years, Boudignon had begun sourcing small amounts of Savennières, prompting him to learn as much as he could about the appellation.</p><p>&#8220;Do you know that there are roughly 300 hectares of land in Savennières, but only half are planted?&#8221; he asks. &#8220;I began to think to myself, &#8216;I wonder what the potential is here?'&#8221;</p><p>As he was doing research on the appellation, he came across an old reference to a walled vineyard named Clos de la Hutte. &#8220;I said to myself &#8216;where is this place?&#8217; and I began to search.&#8221;</p><h2>Resurrecting a Clos</h2><p>He would eventually find the wall, but it no longer surrounded a vineyard. So Boudignon used the majority of his savings to buy the land and put a vineyard back in what he is convinced was one of Savennières&#8217; historically significant <em>lieux-dits</em>, or named vineyard sites.</p><p>He got his first harvest off the vineyard in 2015.</p><p>&#8220;Clos de la Hutte is the culmination of everything I&#8217;ve done,&#8221; says Boudignon. &#8220;It is our grand cru, and it is always a monster. Whatever the year, what it produces is unbelievable. It is not impressive but it has power. It is like the gentle swipe of a tiger&#8217;s paw. He is not punching you, but you feel the power.&#8221;</p><figure class="wp-block-image alignwide size-large"><img width="1024" height="768" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-1024x768.jpg" alt class="wp-image-25023 jetpack-lazy-image" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-1024x768.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-2048x1536.jpg 2048w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-510x382.jpg 510w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-680x510.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-800x600.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-1200x900.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1920/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-1920x1440.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-1024x768.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="768" src="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-1024x768.jpg" alt="" class="wp-image-25023" srcset="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-1024x768.jpg 1024w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-300x225.jpg 300w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-768x576.jpg 768w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-1536x1152.jpg 1536w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-2048x1536.jpg 2048w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-680x510.jpg 680w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-800x600.jpg 800w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-1200x900.jpg 1200w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-4-1920x1440.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>A view across the Clos de la Hutte with the stone wall in the distance.</figcaption></figure><p>Like most of Savenniéres, the six acres (2.5 ha) of Clos de la Hutte consists of shallow topsoil of light clay chock full of bits of the fractured dark schist (known locally as Anjou Noir) that sits beneath it.</p><p>This schist represents the metamorphic remains of something called the Amorican Massif, what was once a large Paleozoic mountain range that has been ground down to nearly nothing in the roughly 300 million years since. But the roots of this mountain range remain, offering up the sparkly, flaky rock of their buckled and compressed foundations as places for vines to grow.</p><p>These rocky shallow schist soils are the defining characteristic of the Savennières appellation, which is planted almost exclusively to Chenin Blanc (though there are some secret pockets of Verdelho, which is a tale for another time).</p><h2>Investing In a Legacy</h2><p>Continuing with his theme of reinvestment, Boudignon built himself a small winery in 2016 to exacting specifications, heavily focused on maintaining conditions in the cellar while keeping the carbon footprint of his operation to a minimum. Because the winery sits on the same schist bedrock as his vineyards, Boudignon couldn&#8217;t dig an underground cellar and has settled for a custom system that pulls ambient air into a buried pipe to reduce the energy required to cool it as well as allow precise control of humidity.<br><br>Boudignon has structured the building to require what he sees as the absolute minimum of handling from fruit to bottle. “I want to take 100% of the potential of the vines and put that into the wine,” explains Boudignon. “As soon as you cut the grapes you are losing potential. That is why I invested so much in this winery.”</p><div class="wp-block-narrator-gallery alignwide"><div class="mauer-narrator-pswp-gallery-wrapper"><div class="mauer-narrator-pswp-gallery" itemscope itemtype="http://schema.org/ImageGallery" data-pswp-uid="1"><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="mauer-narrator-pswp-gallery-big-img-link" href="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-1920x1440.jpg" itemprop="contentUrl" data-size="1920x1440" data-wpel-link="internal"><img class="mauer-narrator-pswp-gallery-img mauer-narrator-pswp-gallery-img-1-of-2 jetpack-lazy-image" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-800x600.jpg" alt data-id="25029" data-img-full-url="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres.jpg" data-img-spl-url="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-1200x900.jpg" data-aspect-ratio="1.333110144" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-800x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="mauer-narrator-pswp-gallery-img mauer-narrator-pswp-gallery-img-1-of-2" src="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-800x600.jpg" alt="" data-id="25029" data-img-full-url="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres.jpg" data-img-spl-url="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-1200x900.jpg" data-aspect-ratio="1.333110144"/></noscript></a><figcaption>Boudignon&#8217;s shiny new winery.</figcaption></figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="mauer-narrator-pswp-gallery-big-img-link" href="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-8-1920x1440.jpg" itemprop="contentUrl" data-size="1920x1440" data-wpel-link="internal"><img class="mauer-narrator-pswp-gallery-img mauer-narrator-pswp-gallery-img-2-of-2 jetpack-lazy-image" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-8-800x600.jpg" alt data-id="25022" data-img-full-url="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-8.jpg" data-img-spl-url="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-8-1200x900.jpg" data-aspect-ratio="1.333333333" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-8-800x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="mauer-narrator-pswp-gallery-img mauer-narrator-pswp-gallery-img-2-of-2" src="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-8-800x600.jpg" alt="" data-id="25022" data-img-full-url="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-8.jpg" data-img-spl-url="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-8-1200x900.jpg" data-aspect-ratio="1.333333333"/></noscript></a><figcaption>Barrels in the chai.</figcaption></figure></div><div class="clearfix"></div></div></div><p>Boudignon works biodynamically but seems content to dispense with all the dogma associated with the approach.</p><p>“When Steiner was looking at biodynamics it was about yield and quality, but really, biodynamics is about life,” says Boudignon. “For us, the vineyard is the most important thing. My goal is a healthy vineyard without stress, where the grapes can reach complete maturity. I like relaxed fruit. When the vines suffer things get out of balance.”</p><p>“It’s not just the grapes you want relaxed,” says Boudignon, “It’s also about the team. We respect the soil, but we also respect the people we work with, it’s an entire system. These kinds of wines are possible because of the work we all do in the vineyard.”</p><p>Boudignon does no analysis of his grapes or his wines through the winemaking process, choosing instead to pick when he thinks things are ripe, which for him is mature but not overripe. He assiduously avoids botrytis, which he believes makes the wine much more prone to oxidation.</p><p>Like many winemakers, Boudignon believes the single most important decision he makes every year is when to pick, a moment that is informed by his desire to express everything that his schist soils are capable of showing.</p><h2>In Service of Minerality, In Search of Emotion</h2><p>&#8220;Since 2018, all I do is eat, think, and sleep Chenin,” says Boudignon, “and the wines have started to be different.”</p><p>“I don’t want to produce a wine that has a lot of flavor,” he goes on to explain. “I want a wine that might sometimes be closed when it is young, but which ages well and more than anything else, expresses minerality. Minerality is key.”</p><p>“I don’t want the wine necessarily to be impressive on the table,” he continues, “I want the wine to keep the mouth fresh, to make me want to drink and want to eat. Acidity, yes of course, but also minerality. There is a difference. Acidity is vertical. Minerality is ongoing. It pushes and makes the wine long. These days it’s trendy to be focused on pH and numbers, but I don’t believe you can see minerality in terms of a number. You can see minerality when you walk through the vineyard and look at the fruit.”</p><figure class="wp-block-image alignwide size-large"><img width="1024" height="768" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-1024x768.jpg" alt class="wp-image-25027 jetpack-lazy-image" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-1024x768.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-2048x1536.jpg 2048w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-510x382.jpg 510w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-680x510.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-800x600.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-1200x900.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1920/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-1920x1440.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-1024x768.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="768" src="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-1024x768.jpg" alt="" class="wp-image-25027" srcset="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-1024x768.jpg 1024w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-300x225.jpg 300w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-768x576.jpg 768w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-1536x1152.jpg 1536w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-2048x1536.jpg 2048w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-680x510.jpg 680w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-800x600.jpg 800w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-1200x900.jpg 1200w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-5-1920x1440.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Another view of the Clos de la Hutte vineyard</figcaption></figure><p>Boudignon prefers to harvest as quickly as possible, and get the fruit into the cellar as cool as possible. He presses whole clusters into steel tanks chilled to 37˚F/3˚C, and then moves some of the wine to old oak barrels (and recently some concrete eggs) for fermentation with ambient yeasts. He likes to let the wine do its own thing in the cellar, though he prefers to inhibit malolactic conversion, keeping as much acidity in his wines as possible.</p><p>“I haven’t done malolactic fermentation since the beginning,” says Boudignon.&nbsp; “The Chenin I like doesn’t have malo, and I want to make the wines I like to drink. I think a lot of people pick too early to preserve the acidity they lose during malo, and they aren’t getting full maturity. We keep things cold and then add sulfur in February or March. If the wine happens to go through malo, it’s not a big thing,” he shrugs.</p><p>The wines are never fined or filtered.</p><p>“I work for the taste,” continues Boudignon, “For the emotion of the thing. I am not afraid of what will happen. It’s like when you are in love with a girl. If you spend all the time being afraid that she will leave you for someone else, you can never really be with her. Maybe I’ll make mistakes, but mistakes are a part of the winemaking process. To make a mistake is not a problem. To keep making the same mistake, that is the problem. I learn from each vintage, and now I have the capacity to see what will happen.”</p><h2>Farming in the Face of Disaster</h2><p>From the 18-or-so acres (7.5 ha) he farms, Boudignon produces roughly 3000 cases of wine each year, all Chenin Blanc with the exception of a tiny amount of rosé.</p><p>That is when he gets a harvest at all.</p><p>In 2017, he and many fellow growers lost their entire crops to frost and hail. In 2019, he harvested merely 30% of his normal yield.</p><p>“When you go into your vineyard and see it all destroyed, it is like a bomb going off—in your vineyard and in your mind,” he says. “That is why I had to invest in frost protection. If I cannot protect my young vines, I think I should just stop doing this.”</p><p>Boudignon spent 30,000 Euros last year for an electronic frost protection system—a wire that runs along the length of each cordon that emits enough warmth when turned on to keep young spring buds and leaves from freezing. It’s not foolproof, but he showed me tender young leaves that were still clinging to life on vines that had the wires and desiccated dead leaves on those that didn’t.</p><figure class="wp-block-image size-large"><img width="1024" height="768" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-1024x768.jpg" alt class="wp-image-25024 jetpack-lazy-image" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-1024x768.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-2048x1536.jpg 2048w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-510x382.jpg 510w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-680x510.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-800x600.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-1200x900.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1920/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-1920x1440.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-1024x768.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="768" src="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-1024x768.jpg" alt="" class="wp-image-25024" srcset="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-1024x768.jpg 1024w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-300x225.jpg 300w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-768x576.jpg 768w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-1536x1152.jpg 1536w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-2048x1536.jpg 2048w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-680x510.jpg 680w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-800x600.jpg 800w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-1200x900.jpg 1200w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-7-1920x1440.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>The warming wire of Boudignon&#8217;s electric frost protection, and an emerging bud that was saved.</figcaption></figure><p>Boudignon has planted his vineyards with 10 different <em>massale</em> selections of Chenin Blanc, some from <a href="https://www.domainehuet.com" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Domaine Huet</a> in Vouvray, and others from elsewhere around Savennières. Most of the vines are trained in the <em>guyot-poussard</em> method, a bi-lateral pruning that supposedly increases sap flow and prevents vine disease, but which Boudignon likens to training a bonsai.</p><p>In Clos de la Hutte he has also planted half an acre of his vines on their own roots, rather than using rootstock, in an experimental search for more mineral expression.</p><p>&#8220;I just wanted to see what the difference would be,&#8221; says Boudignon, who has started bottling those vines separately, as they do indeed express themselves differently.</p><p>Boudignon has also recently begun a new vineyard project in another walled site just down the road from Clos de la Hutte, in a sunnier, windier spot with more sand and even less soil between the sunlight and the schist. These 4.5 acres (2 ha) will be known as Clos de Vandleger.</p><figure class="wp-block-image alignwide size-large"><img width="1024" height="768" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-1024x768.jpg" alt class="wp-image-25028 jetpack-lazy-image" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-1024x768.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-2048x1536.jpg 2048w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-510x382.jpg 510w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-680x510.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-800x600.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-1200x900.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1920/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-1920x1440.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-1024x768.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="768" src="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-1024x768.jpg" alt="" class="wp-image-25028" srcset="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-1024x768.jpg 1024w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-300x225.jpg 300w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-768x576.jpg 768w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-1536x1152.jpg 1536w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-2048x1536.jpg 2048w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-680x510.jpg 680w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-800x600.jpg 800w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-1200x900.jpg 1200w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-6-1920x1440.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>The recently planted Clos de Vandleger vineyard.</figcaption></figure><h2>Anticipating Greatness</h2><p>At 40 years old, Boudignon is entering the prime of his winemaking career, having already turned many heads. Indeed, his success as a young vigneron has brought renewed attention to the Savennières appellation, which he has mixed feelings about.</p><p>&#8220;People are arriving now in the wine business with Instagram and a lot of money,&#8221; he says with a shake of his head. &#8220;We have our 7 hectares and we are simply focused on nothing else but quality.&#8221;</p><p>Boudignon is pleased that he has gotten to the point where the economic pressure to make sales and support the business can take a back seat to the wines and his sense of what they need to show their best.</p><p>&#8220;Now I can say that people will not taste the wines until they are right,&#8221; he says proudly. &#8220;It is a responsibility rather than a pressure now.&#8221;</p><p>Right for Boudignon seems to mean chiseled wines, with resonant complexity, incredible expressiveness, and mouthwatering brightness.  And yes, a more than an occasional dose of brutal minerality.</p><p>Please sir, may I have some more?</p><figure class="wp-block-image alignwide size-large"><img width="1024" height="768" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-1024x768.jpg" alt class="wp-image-25020 jetpack-lazy-image" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-1024x768.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-2048x1536.jpg 2048w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-510x382.jpg 510w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-680x510.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-800x600.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-1200x900.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1920/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-1920x1440.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-1024x768.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="768" src="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-1024x768.jpg" alt="" class="wp-image-25020" srcset="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-1024x768.jpg 1024w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-300x225.jpg 300w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-768x576.jpg 768w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-1536x1152.jpg 1536w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-2048x1536.jpg 2048w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-680x510.jpg 680w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-800x600.jpg 800w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-1200x900.jpg 1200w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-10-1920x1440.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Thibaud Boudignon</figcaption></figure><p>“When you are young,” says Boudignon, “You think having experience is something that older people hold over you like it helps them to say that they are important. But when you get older you realize experience is important for understanding, to anticipate. I am not living in fear. When you start your life in sport, you realize your career is very short. The same in wine. Maybe at the end of my life, I will have only 20 or 30 vintages. I don’t want to regret something. That is why I do everything with 100% passion and 100% investment. Everyone will tell you they want to produce the best wine possible, but the question is what do they do in the service of that? What you <em>do</em> is what makes the difference, every moment that you are ready to do what you have to do to get the kind of wine you believe in. When I do that, this doesn’t feel like work at all. In fact, when I do that, everything makes perfect sense.”</p><h2>Tasting Notes</h2><p>I don&#8217;t think I can recommend these wines highly enough. They now are among my absolute favorite renditions of Chenin Blanc.</p><p>In addition to the wines below, Boudignon makes a rosé, which he did not have available to taste when I visited, and which I am quite keen to try. Keep an eye out for it.</p><div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_292,h_742/https://www.vinography.com/wp-content/uploads/2022/08/image-11-356x1024.png" alt class="wp-image-25031 jetpack-lazy-image" width="292" height="742" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_292,h_742/https://www.vinography.com/wp-content/uploads/2022/08/image-11-356x1024.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.vinography.com/wp-content/uploads/2022/08/image-11-356x1024.png" alt="" class="wp-image-25031" width="292" height="742"/></noscript></figure></div><p><strong>2020 Thibaud Boudignon Anjou Blanc, Loire Valley, France</strong><br>Pale gold in the glass, this wine smells of lemon oil, quince, and flowers. In the mouth, explosive acidity offers lemon and grapefruit flavors tinged with acacia blossom and a bit of quince and pear. Mouthwatering, fantastic crushed stone minerality. 12.5% alcohol. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $45. <a href="http://www.wine-searcher.com/find/Thibaud+Boudignon+Anjou+Blanc/2020/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2020 Thibaud Boudignon &#8220;Clos de Frémine&#8221; Savenniéres, Loire Valley, France</strong><br>Pale gold in the glass, this wine smells of flowers, lemon oil, wet stones, and a hint of guava. In the mouth, bright juicy lemon, white flowers, and acacia blossoms all swirl with a silky texture and slightly softer acidity. This wine is detailed, deeply stony, clean, and bright with a long finish. Gorgeous.  Aged in 600-liter barrels, with a total of about 10% new oak. 12.5% alcohol. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $85. <a href="http://www.wine-searcher.com/find/Thibaud+Boudignon+Fremine+Savennieres/2020/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2020 Thibaud Boudignon &#8220;a François(e)&#8221; Anjou Blanc, Loire Valley, France</strong><br>Pale gold in color, this wine smells of wet stones and lemon pith with a hint of unripe pear. In the mouth, silky flavors of lemon and a hint of banana mix with pear and beautifully chiseled acidity. Gorgeous lemon pith and lemon oil flavors emerge with hints of flowers that linger in the finish. Silky texture and beautifully saline. This is now a selection of only free-run juice and only the best fruit from the La Gare vineyard from which Boudignon sources his Anjou Blanc. Sees 20% new oak. 13% alcohol. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $75. <a href="http://www.wine-searcher.com/find/Thibaud+Boudignon+francois+Anjou+Blanc/2020/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2020 Thibaud Boudignon &#8220;La Vigne Cendree&#8221; Savenniéres, Loire Valley, France</strong><br>Palest gold in the glass, this wine smells of quince and lemon pith. In the mouth, silky flavors of lemon pith, pear, grapefruit, and lemongrass have a fantastic juicy brightness. The wine features a long, stony finish with a hint of a chalky texture. Deeply mineral. This wine comes from a 1-acre parcel of vines that Boudignon has contracted. No new oak used. 12.5% alcohol. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $95. <a href="http://www.wine-searcher.com/find/Thibaud+Boudignon+Vigne+Cendree+Savennieres/2020/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2020 Thibaud Boudignon &#8220;Clos de la Hutte&#8221; Savenniéres, Loire Valley, France</strong><br>Pale gold in the glass, this wine smells of wet stone, tree blossoms, lemon pith, and grapefruit. In the mouth, incredibly silky flavors of lemon pith, lemon oil, unripe pear, acacia blossom, and quince have a cistern-like minerality with deep stony depths. Incredible acidity, great length. One of the best mouthfuls of Chenin Blanc I have had in a long time. This wine ages in 30% new oak of various sizes for 18 months before spending another year in the bottle before release. 12.5% alcohol. Score: between <strong>9.5</strong> and <strong>10</strong>. Cost: $110. <a href="http://www.wine-searcher.com/find/Thibaud+Boudignon+Clos+Hutte+Savennieres/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2020 Thibaud Boudignon &#8220;Clos de la Hutte &#8211; Franc de Pied&#8221; Savenniéres, Loire Valley, France<br></strong>Palest gold in the glass, this wine smells of lemon pith and wet stone. In the mouth, gorgeous stony lemon and grapefruit pith flavors are silky and deeply stony. Essential, stripped down, and ethereal, with some hint of greengage plum along with citrus and unripe pear. Stony, stony, stony. This is a special bottling made from only own-rooted vines planted in the stoniest sections of the Clos de la Hutte vineyard. The wine is aged in glass demijohns, &#8220;to go straight to the minerality,&#8221; says Boudignon. Only 300 bottles are made. 11.5% alcohol. Score: around <strong>9.5</strong>. Cost: $??</p><figure class="wp-block-image alignwide size-large"><img width="1024" height="768" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-1024x768.jpg" alt class="wp-image-25021 jetpack-lazy-image" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-1024x768.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-2048x1536.jpg 2048w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-510x382.jpg 510w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-680x510.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-800x600.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-1200x900.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1920/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-1920x1440.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-1024x768.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="768" src="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-1024x768.jpg" alt="" class="wp-image-25021" srcset="https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-1024x768.jpg 1024w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-300x225.jpg 300w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-768x576.jpg 768w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-1536x1152.jpg 1536w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-2048x1536.jpg 2048w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-680x510.jpg 680w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-800x600.jpg 800w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-1200x900.jpg 1200w, https://www.vinography.com/wp-content/uploads/2022/08/boudignon_savennieres-9-1920x1440.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25018" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25018" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-25018" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class="nav-links-container"><div class="previous"> <a href="https://www.vinography.com/2022/08/inflation-looms-for-ca-wine" data-wpel-link="internal"><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg> Previous Post</a></div><div class="next"> <a href="https://www.vinography.com/2022/08/vinography-images-under-pressure" data-wpel-link="internal">Next Post <svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a></div></div><div class="entry-content-special-separator"></div></div><div class="entry-tags"><p>Tags:<a href="https://www.vinography.com/tag/chenin-blanc" rel="tag" data-wpel-link="internal">Chenin Blanc</a>, <a href="https://www.vinography.com/tag/france" rel="tag" data-wpel-link="internal">France</a>, <a href="https://www.vinography.com/tag/loire-valley" rel="tag" data-wpel-link="internal">Loire Valley</a>, <a href="https://www.vinography.com/tag/savennieres" rel="tag" data-wpel-link="internal">Savennières</a></p></div><div class="googlead" style="margin-bottom: 4rem"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1123793850926484"
 data-ad-slot="5234448292"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="disqus_thread"></div></div></div></div><div class="mauer-narrator-related-posts"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-2"><h4 class="h4-special more-posts-heading">Related posts:</h4></div><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2"><div class="row"><div class="col-xs-12 col-sm-6"><div class="post-card small post-24873 post type-post status-publish format-standard has-post-thumbnail hentry category-wine-reviews tag-anjou-aop tag-chenin-blanc tag-france tag-loire-valley tag-press-trip"> <a href="https://www.vinography.com/2022/07/the-simple-deliciousness-of-anjou-blanc" class="entry-thumb-link" data-wpel-link="internal"> <img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2022/07/anjou_blanc-2-510x382.jpg" class="attachment-mauer_narrator_thumb_2 size-mauer_narrator_thumb_2 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2022/07/anjou_blanc-2-510x382.jpg 510w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2022/07/anjou_blanc-2-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/07/anjou_blanc-2-1024x768.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2022/07/anjou_blanc-2-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.vinography.com/wp-content/uploads/2022/07/anjou_blanc-2-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.vinography.com/wp-content/uploads/2022/07/anjou_blanc-2-2048x1536.jpg 2048w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_781/https://www.vinography.com/wp-content/uploads/2022/07/anjou_blanc-2-781x584.jpg 781w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2022/07/anjou_blanc-2-680x510.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2022/07/anjou_blanc-2-800x600.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.vinography.com/wp-content/uploads/2022/07/anjou_blanc-2-1200x900.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1920/https://www.vinography.com/wp-content/uploads/2022/07/anjou_blanc-2-1920x1440.jpg 1920w" data-lazy-sizes="(max-width: 510px) 100vw, 510px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2022/07/anjou_blanc-2-510x382.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="entry-thumb-overlay"></div> </a><div class="entry-meta"> <span class="entry-date">July 16, 2022</span> <span class="entry-cats"><a href="https://www.vinography.com/category/wine-reviews" rel="category tag" data-wpel-link="internal">Wine Reviews</a></span></div><h2 class="entry-title"><a href="https://www.vinography.com/2022/07/the-simple-deliciousness-of-anjou-blanc" data-wpel-link="internal">The Simple Deliciousness of Anjou Blanc</a></h2><div class="entry-excerpt"><p>I have long counted myself a fan of dry Chenin Blanc and of Loire Valley Chenin Blanc in particular. However,</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24873" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2022/07/the-simple-deliciousness-of-anjou-blanc?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24873" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2022/07/the-simple-deliciousness-of-anjou-blanc?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-24873" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2022/07/the-simple-deliciousness-of-anjou-blanc?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2022/07/the-simple-deliciousness-of-anjou-blanc?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class="more-link-holder"> <a class="more-link" href="https://www.vinography.com/2022/07/the-simple-deliciousness-of-anjou-blanc" data-wpel-link="internal"><span class="more-link-span">Read More</span><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a></div></div></div></div><div class="col-xs-12 col-sm-6"><div class="post-card small post-24806 post type-post status-publish format-standard has-post-thumbnail hentry category-sparkling-wine category-wine-reviews tag-champagne tag-cristal tag-france tag-luxury"> <a href="https://www.vinography.com/2022/07/the-flavor-of-luxury-what-does-cristal-taste-like" class="entry-thumb-link" data-wpel-link="internal"> <img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2022/06/cristal_feature-510x382.jpg" class="attachment-mauer_narrator_thumb_2 size-mauer_narrator_thumb_2 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2022/06/cristal_feature-510x382.jpg 510w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2022/06/cristal_feature-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/06/cristal_feature-1024x768.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2022/06/cristal_feature-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_781/https://www.vinography.com/wp-content/uploads/2022/06/cristal_feature-781x584.jpg 781w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2022/06/cristal_feature-680x510.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2022/06/cristal_feature-800x600.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.vinography.com/wp-content/uploads/2022/06/cristal_feature-1200x900.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1363/https://www.vinography.com/wp-content/uploads/2022/06/cristal_feature.jpg 1363w" data-lazy-sizes="(max-width: 510px) 100vw, 510px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2022/06/cristal_feature-510x382.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="entry-thumb-overlay"></div> </a><div class="entry-meta"> <span class="entry-date">July 2, 2022</span> <span class="entry-cats"><a href="https://www.vinography.com/category/wine-reviews/sparkling-wine" rel="category tag" data-wpel-link="internal">Sparkling Wine</a>, <a href="https://www.vinography.com/category/wine-reviews" rel="category tag" data-wpel-link="internal">Wine Reviews</a></span></div><h2 class="entry-title"><a href="https://www.vinography.com/2022/07/the-flavor-of-luxury-what-does-cristal-taste-like" data-wpel-link="internal">The Flavor of Luxury: What Does Cristal Taste Like?</a></h2><div class="entry-excerpt"><p>I occasionally have strangers regularly confess to me, with more than a little embarassment, that they don&#8217;t really like Champagne.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24806" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2022/07/the-flavor-of-luxury-what-does-cristal-taste-like?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24806" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2022/07/the-flavor-of-luxury-what-does-cristal-taste-like?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-24806" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2022/07/the-flavor-of-luxury-what-does-cristal-taste-like?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2022/07/the-flavor-of-luxury-what-does-cristal-taste-like?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class="more-link-holder"> <a class="more-link" href="https://www.vinography.com/2022/07/the-flavor-of-luxury-what-does-cristal-taste-like" data-wpel-link="internal"><span class="more-link-span">Read More</span><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a></div></div></div></div></div></div></div></div></div></div><div id="footer" class="section-footer"><div class="footer-wrapper"><div class="footer-pane"><div id="bottom-widgets"><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12 col-sm-6"><div class="row"><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="text-2" class="widget widget_text"><h4>My Book</h4><div class="textwidget"><p> <a href="https://www.vinography.com/essence_of_wine.html" data-wpel-link="internal"><img class="alignleft wp-image-20587 size-full jetpack-lazy-image" style="margin: 0px 15px 0px 0; width: 124px;" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_145,h_143/https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg" alt width="145" height="143" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_145,h_143/https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-20587 size-full" style="margin: 0px 15px 0px 0; width: 124px;" src="https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg" alt="" width="145" height="143" /></noscript></a><em>The Essence of Wine</em>. A visually stunning wine book like no other. 2015 Roederer Award Winner. <a href="https://www.vinography.com/essence_of_wine.html" data-wpel-link="internal">Learn more</a></p></div></div></div></div><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4>Subscribe Via Email</h4><div class="textwidget custom-html-widget"><div class="subscribe-container"> Receive weekly notifications of new posts. <script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=113&cid=174129&lid=6237"></script> </div></div></div></div></div></div></div><div class="col-xs-12 col-sm-6"><div class="row"><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="text-3" class="widget widget_text"><h4>Free Tasting Tool</h4><div class="textwidget"><p><a href="https://www.vinography.com/archives/2009/03/vinography_aroma_card_now_avai_2.html" data-wpel-link="internal"><img width="109" height="64" class="size-full wp-image-20594 alignleft jetpack-lazy-image" style="margin: 0px 15px 15px 0px;" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_109,h_64/https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg" alt="aroma card image" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_109,h_64/https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="109" height="64" class="size-full wp-image-20594 alignleft" style="margin: 0px 15px 15px 0px;" src="https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg" alt="aroma card image" /></noscript></a>Use Vinography&#8217;s free aroma card to help you learn how to better identify the flavors and aromas in wine. In seven languages!<br /> <a href="https://www.vinography.com/archives/2009/03/vinography_aroma_card_now_avai_2.html" data-wpel-link="internal">Learn more.<br /> </a></p></div></div></div></div><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="nav_menu-3" class="widget widget_nav_menu"><h4>Useful Links</h4><div class="menu-footer-categories-container"><ul id="menu-footer-categories" class="menu"><li id="menu-item-20704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704"><a href="https://www.delectable.com/u/alder-yarrow" data-wpel-link="external" rel="noopener noreferrer">My Delectable Feed</a></li><li id="menu-item-20705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20705"><a href="https://www.vivino.com/users/aldery" data-wpel-link="external" rel="noopener noreferrer">My Vivino Feed</a></li><li id="menu-item-20726" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20726"><a href="https://www.vinography.com/2010/12/the_wine_lovers_essential_libr" data-wpel-link="internal">The Wine Lover&#8217;s Essential Library</a></li><li id="menu-item-20592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20592"><a href="https://www.vinography.com/wine-blog-list" data-wpel-link="internal">The Complete List of Wine Blogs</a></li><li id="menu-item-20703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20703"><a href="http://flip.it/PUJJO" data-wpel-link="external" rel="noopener noreferrer">Vinography&#8217;s Flipboard Magazine</a></li><li id="menu-item-20611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20611"><a href="http://www.vinography.com/index.xml" data-wpel-link="internal">Vinography RSS Feed</a></li><li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://www.vinography.com/category/restaurant-reviews" data-wpel-link="internal">Restaurant Review Archives</a></li><li id="menu-item-20593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20593"><a href="https://www.vinography.com/contact" data-wpel-link="internal">Contact Us</a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12"><div class="copyright text-center">&copy; 2004&ndash;2022 <a rel="license noopener noreferrer" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" data-wpel-link="external"><noscript><img alt="Creative Commons License" style="border-width:0" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.vinography.com/wp-content/themes/mauer-narrator/assets/images/cc80x15.png" /></noscript><img class="lazyload" alt="Creative Commons License" style="border-width:0" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.vinography.com/wp-content/themes/mauer-narrator/assets/images/cc80x15.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.vinography.com/wp-content/themes/mauer-narrator/assets/images/cc80x15.png" /></a><br /><span>Vinography: a Wine Blog</span> by <a href="http://www.vinography.com" rel="cc:attributionURL" data-wpel-link="internal">Alder Yarrow</a> is licensed under a <a rel="license noopener noreferrer" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" data-wpel-link="external">Creative Commons Attribution- NonCommercial-ShareAlike 4.0 International License</a>.<br />Permissions beyond the scope of this license may be available by request. Please <a href="https://www.vinography.com/contact" rel="cc:morePermissions" data-wpel-link="internal">contact us</a> for more information. Read our <a href="https://www.vinography.com/privacy-policy" target="_blank" data-wpel-link="internal">Privacy Policy</a>.</div></div></div></div></div></div><div class="search-popup"><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3"><form role="search" method="get" id="searchform" action="https://www.vinography.com/"><div><p class="search-input-p"><input class="search-input" type="text" value="" name="s" id="s" placeholder="Type here" /></p><p><input type="submit" id="searchsubmit" value="Search" /></p></div></form></div></div></div> <a href="#" class="mauer-narrator-close search-popup-closer"></a></div><div id="nsl-pop" class="newsletter-popup"><div class="col-sm-8 col-md-6"><div class="newsletter-container"> <a href="#" class="newsletter-close"></a><h2>Join our Newsletter</h2><p>Would you like to receive weekly updates of new postings to vinography.com? Enter your e-mail below. Only one e-mail per week, and we’ll never sell your details to anyone.</p><div class="subscribe-container"><div role="form" class="wpcf7" id="wpcf7-f21516-o1" lang="en-US" dir="ltr"><div class="screen-reader-response" role="alert" aria-live="polite"></div><form action="/2022/08/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon#wpcf7-f21516-o1" method="post" class="wpcf7-form init icontact-ext-0.5.19" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="21516" /> <input type="hidden" name="_wpcf7_version" value="5.2.1" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f21516-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email*" /></span></p><div class="buttons"><input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit" /><button class="no-subscribe" type="button">No thanks</button></div><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="direct visit" size="40" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p></form></div></div></div></div></div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>We use cookies on this site to give you the best experience. This includes features such as remembering your desired language preference, not bugging you with repeated suggestions to sign up for our e-mail summaries, etc. If you continue to use the site we assume you accept these cookies and the way we are using them. Read our <a href="https://www.vinography.com/privacy-policy" data-wpel-link="internal">privacy policy</a>.</p></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all">OK</button></div></div></div></div>  <script type="text/javascript">var sbiajaxurl = "https://www.vinography.com/wp-admin/admin-ajax.php";</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.vinography.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.6'></script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.vinography.com\/2022\/08\/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon":25018,"https:\/\/www.vinography.com\/2022\/07\/the-simple-deliciousness-of-anjou-blanc":24873,"https:\/\/www.vinography.com\/2022\/07\/the-flavor-of-luxury-what-does-cristal-taste-like":24806};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.vinography.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='disqus_count-js-extra'>var countVars = {"disqusShortname":"vinography"};</script> <script type='text/javascript' id='disqus_embed-js-extra'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"25018 https:\/\/www.vinography.com\/?p=25018","disqusShortname":"vinography","disqusTitle":"The Emotion of Savenni\u00e8res: The Wines of Thibaud Boudignon","disqusUrl":"https:\/\/www.vinography.com\/2022\/08\/the-emotion-of-savennieres-the-wines-of-thibaud-boudignon","postId":"25018"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdUMPoUAAAAABshMMt3MByzeF7ZEyKWcE60p-iZ&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LdUMPoUAAAAABshMMt3MByzeF7ZEyKWcE60p-iZ","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' id='moove_gdpr_frontend-js-extra'>var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.vinography.com\/wp-admin\/admin-ajax.php","post_id":"25018","plugin_dir":"https:\/\/www.vinography.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};</script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});</script> <div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <button class="moove-gdpr-modal-close"> <span class="gdpr-sr-only">Close GDPR Cookie Settings</span> <span class="gdpr-icon moovegdpr-arrow-close"></span> </button><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.vinography.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Vinography" class="img-responsive" /></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.vinography.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.vinography.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Vinography" class="lazyload img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span></button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer" class="moove-gdpr-branding" data-wpel-link="external">Powered by&nbsp; <u>GDPR Cookie Compliance</u></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Privacy Overview</span><div class="moove-gdpr-tab-main-content"><p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Strictly Necessary Cookies</span><div class="moove-gdpr-tab-main-content"><p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p><div class="moove-gdpr-status-bar "><div role="form" class="gdpr-cc-form-wrap"><div class="gdpr-cc-form-fieldset"> <label class="cookie-switch" for="moove_gdpr_strict_cookies"> <span class="gdpr-sr-only">Enable or Disable Cookies</span> <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span> </label></div></div></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p></div></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Settings</button></div></div></div><div class="moove-clearfix"></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__counter"></div><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript' src='https://stats.wp.com/e-202233.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'181357644',post:'25018',tz:'0',srv:'www.vinography.com'} ]);
	_stq.push([ 'clickTrackerInit', '181357644', '25018' ]);</script> <script>var ajaxUrl = 'https://www.vinography.com/wp-admin/admin-ajax.php'</script> <script defer src="https://www.vinography.com/wp-content/uploads/autoptimize/js/autoptimize_4e899a7319fbbb177e02663166bf614c.js"></script></body></html>