<!DOCTYPE html><html lang="en-US"><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-275416-1"></script> <script>window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-275416-1');</script> <meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><link media="all" href="https://www.vinography.com/wp-content/uploads/autoptimize/css/autoptimize_6e9f759e0a02307957fdca76d5d6dde9.css" rel="stylesheet" /><title>An Afternoon&#039;s Dalliance With Dão : Vinography</title><meta name="description" content="A brief introduction to the Dão region of Portugal, and some tasting notes and scores for a few of its wines." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="An Afternoon&#039;s Dalliance With Dão : Vinography" /><meta property="og:description" content="A brief introduction to the Dão region of Portugal, and some tasting notes and scores for a few of its wines." /><meta property="og:url" content="https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao" /><meta property="og:site_name" content="Vinography" /><meta property="article:published_time" content="2022-10-12T07:07:05+00:00" /><meta property="article:modified_time" content="2022-10-12T14:52:33+00:00" /><meta property="og:image" content="https://www.vinography.com/wp-content/uploads/2022/10/Quinta-da-Fata-1024x768.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A brief introduction to the Dão region of Portugal, and some tasting notes and scores for a few of its wines." /><meta name="twitter:creator" content="@vinography" /><meta name="twitter:site" content="@vinography" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vinography.com/#organization","name":"Vinography.Com","url":"https://www.vinography.com/","sameAs":["https://www.instagram.com/vinography/","https://www.pinterest.com/vinography/","https://en.wikipedia.org/wiki/Vinography","https://twitter.com/vinography"],"logo":{"@type":"ImageObject","@id":"https://www.vinography.com/#logo","inLanguage":"en-US","url":"https://www.vinography.com/wp-content/uploads/2020/05/vinography_logo.png","width":1046,"height":453,"caption":"Vinography.Com"},"image":{"@id":"https://www.vinography.com/#logo"}},{"@type":"WebSite","@id":"https://www.vinography.com/#website","url":"https://www.vinography.com/","name":"Vinography","description":"A Wine Blog","publisher":{"@id":"https://www.vinography.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.vinography.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao#primaryimage","inLanguage":"en-US","url":"https://www.vinography.com/wp-content/uploads/2022/10/Quinta-da-Fata.jpg","width":8000,"height":6000},{"@type":"WebPage","@id":"https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao#webpage","url":"https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao","name":"An Afternoon's Dalliance With D\u00e3o : Vinography","isPartOf":{"@id":"https://www.vinography.com/#website"},"primaryImageOfPage":{"@id":"https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao#primaryimage"},"datePublished":"2022-10-12T07:07:05+00:00","dateModified":"2022-10-12T14:52:33+00:00","description":"A brief introduction to the D\u00e3o region of Portugal, and some tasting notes and scores for a few of its wines.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao"]}]},{"@type":"Article","@id":"https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao#article","isPartOf":{"@id":"https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao#webpage"},"author":{"@id":"https://www.vinography.com/#/schema/person/cee381378c07539c37b24abfd38438c5"},"headline":"An Afternoon&#8217;s Dalliance With D\u00e3o","datePublished":"2022-10-12T07:07:05+00:00","dateModified":"2022-10-12T14:52:33+00:00","mainEntityOfPage":{"@id":"https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao#webpage"},"publisher":{"@id":"https://www.vinography.com/#organization"},"image":{"@id":"https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao#primaryimage"},"keywords":"D\u00e3o,Portugal,Portuguese wine,tasting notes","articleSection":"Wine Reviews","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.vinography.com/#/schema/person/cee381378c07539c37b24abfd38438c5","name":"alder","image":{"@type":"ImageObject","@id":"https://www.vinography.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f2dc066f2709ed09d210501fa6f3007f?s=96&d=mm&r=g","caption":"alder"}}]}</script> <link rel='dns-prefetch' href='//www.vinography.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Vinography &raquo; Feed" href="https://www.vinography.com/feed" /><link rel="alternate" type="application/rss+xml" title="Vinography &raquo; Comments Feed" href="https://www.vinography.com/comments/feed" /><link crossorigin="anonymous" rel='stylesheet' id='mauer-narrator-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A300%2C300i%2C600%2C600i&#038;subset=latin%2Clatin-ext&#038;ver=1.3.3' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.vinography.com/wp-includes/js/jquery/jquery.js' id='jquery-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.vinography.com/wp-content/themes/mauer-narrator/includes/html5Shiv/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.vinography.com/wp-content/themes/mauer-narrator/includes/respondJS/respond.min.js' id='respond-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.vinography.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vinography.com/wp-json/wp/v2/posts/25282" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vinography.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vinography.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5" /><link rel='shortlink' href='https://www.vinography.com/?p=25282' /><link rel="alternate" type="application/json+oembed" href="https://www.vinography.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vinography.com%2F2022%2F10%2Fan-afternoons-dalliance-with-dao" /><link rel="alternate" type="text/xml+oembed" href="https://www.vinography.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vinography.com%2F2022%2F10%2Fan-afternoons-dalliance-with-dao&#038;format=xml" /> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao/amp"><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-32x32.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-180x180.png" /><meta name="msapplication-TileImage" content="https://www.vinography.com/wp-content/uploads/2020/07/cropped-favicon_png_transparent-270x270.png" /></head><body class="post-template-default single single-post postid-25282 single-format-standard wp-embed-responsive has-instagram-feed mauer-narrator-share-from-lightbox"><div class="mauer-narrator-preloader"><div class="mauer-narrator-spinner"></div></div><div class="header-ad" data-header-ad><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12"><div class="ad-space"><div class="revivead"> <ins data-revive-zoneid="7033" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script async src="//servedby.revive-adserver.net/asyncjs.php"></script> </div><div class="googlead">  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block" data-ad-client="ca-pub-1123793850926484" data-ad-slot="5997414366"
 data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div><div class="section section-menu-stripe" data-navigation><div class="floating-container"><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12"><div class="vinography-logo"> <a href="https://www.vinography.com" data-wpel-link="internal"><h1 class="logo-masked">Vinography</h1> </a><p class="subtitle">a wine blog</p></div><div class="menu-stripe-wrapper"><div class="menu-stripe-center"><nav class="navbar navbar-default navbar-static-top mauer-narrator-navbar"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
 data-target="#navbar" aria-expanded="false" aria-controls="navbar"> <span class="sr-only"> Toggle navigation </span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="navbar" class="navbar-collapse collapse"><ul id="menu-nav-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-9593 nav-item"><a title="Wine Reviews" href="https://www.vinography.com/category/wine-reviews" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9593" data-wpel-link="internal">Wine Reviews</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9593" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9600 nav-item"><a title="Red Wine" href="https://www.vinography.com/category/wine-reviews/red-wine" class="dropdown-item" data-wpel-link="internal">Red Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9604 nav-item"><a title="White Wine" href="https://www.vinography.com/category/wine-reviews/white-wine" class="dropdown-item" data-wpel-link="internal">White Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9599 nav-item"><a title="Pink Wine" href="https://www.vinography.com/category/wine-reviews/pink-wine" class="dropdown-item" data-wpel-link="internal">Pink Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9597 nav-item"><a title="Orange Wines" href="https://www.vinography.com/category/wine-reviews/orange-wines" class="dropdown-item" data-wpel-link="internal">Orange Wines</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9602 nav-item"><a title="Sparkling Wine" href="https://www.vinography.com/category/wine-reviews/sparkling-wine" class="dropdown-item" data-wpel-link="internal">Sparkling Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9595 nav-item"><a title="Dessert Wine" href="https://www.vinography.com/category/wine-reviews/dessert-wine" class="dropdown-item" data-wpel-link="internal">Dessert Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9598 nav-item"><a title="Perfect 10s" href="https://www.vinography.com/category/wine-reviews/perfect-10s" class="dropdown-item" data-wpel-link="internal">Perfect 10s</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9606 nav-item"><a title="Wines under $20" href="https://www.vinography.com/category/wine-reviews/wines-under-20" class="dropdown-item" data-wpel-link="internal">Wines under $20</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9603 nav-item"><a title="Undiscovered Wines" href="https://www.vinography.com/category/wine-reviews/undiscovered-wines" class="dropdown-item" data-wpel-link="internal">Undiscovered Wines</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9596 nav-item"><a title="Older Vintages" href="https://www.vinography.com/category/wine-reviews/older-vintages" class="dropdown-item" data-wpel-link="internal">Older Vintages</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9594 nav-item"><a title="Boutique Wines" href="https://www.vinography.com/category/wine-reviews/boutique-wines" class="dropdown-item" data-wpel-link="internal">Boutique Wines</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9605 nav-item"><a title="Wine Not To Buy" href="https://www.vinography.com/category/wine-reviews/wine-not-to-buy" class="dropdown-item" data-wpel-link="internal">Wine Not To Buy</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9601 nav-item"><a title="Sake" href="https://www.vinography.com/category/wine-reviews/sake" class="dropdown-item" data-wpel-link="internal">Sake</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9607 nav-item"><a title="Book Reviews" href="https://www.vinography.com/category/book-reviews" class="nav-link" data-wpel-link="internal">Book Reviews</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9612 nav-item"><a title="Images" href="https://www.vinography.com/category/vinography-images" class="nav-link" data-wpel-link="internal">Images</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-9608 nav-item"><a title="Ramblings and Rants" href="https://www.vinography.com/category/ramblings-and-rants" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9608" data-wpel-link="internal">Ramblings and Rants</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9608" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9610 nav-item"><a title="Messages In A Bottle" href="https://www.vinography.com/category/ramblings-and-rants/messages-in-a-bottle" class="dropdown-item" data-wpel-link="internal">Messages In A Bottle</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9611 nav-item"><a title="The Essence of Wine" href="https://www.vinography.com/category/ramblings-and-rants/the-essence-of-wine" class="dropdown-item" data-wpel-link="internal">The Essence of Wine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9609 nav-item"><a title="I&#039;ll Drink to That" href="https://www.vinography.com/category/ramblings-and-rants/ill-drink-to-that" class="dropdown-item" data-wpel-link="internal">I&#8217;ll Drink to That</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9613 nav-item"><a title="Wine News" href="https://www.vinography.com/category/wine-news" class="nav-link" data-wpel-link="internal">Wine News</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-9614 nav-item"><a title="Events" href="https://www.vinography.com/category/activities-events" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-9614" data-wpel-link="internal">Events</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-9614" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9616 nav-item"><a title="Wine Activities" href="https://www.vinography.com/category/activities-events/wine-activities" class="dropdown-item" data-wpel-link="internal">Wine Activities</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9615 nav-item"><a title="Food Activities" href="https://www.vinography.com/category/activities-events/food-activities" class="dropdown-item" data-wpel-link="internal">Food Activities</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9617 nav-item"><a title="About" href="https://www.vinography.com/about" class="nav-link" data-wpel-link="internal">About</a></li></ul><div class="icon-links-in-collapsed-navbar"> <span class="header-social-links"> <a target="_blank" href="https://twitter.com/vinography" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.instagram.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a><a target="_blank" href="http://pinterest.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-pinterest"></i></a><a target="_blank" href="https://www.flickr.com/photos/alderyarrow/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-flickr"></i></a> </span> <span class="header-search-link search-link"> <a class="search-popup-opener" href="" data-wpel-link="internal"> <i class="fa fa-search"></i> </a> </span></div></div></nav></div><div class="menu-stripe-right"> <span class="header-social-links"> <span> follow: </span> <a target="_blank" href="https://twitter.com/vinography" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.instagram.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a><a target="_blank" href="http://pinterest.com/vinography/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-pinterest"></i></a><a target="_blank" href="https://www.flickr.com/photos/alderyarrow/" class="social-button-link" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-flickr"></i></a> </span> <span class="header-search-link search-link search-link-in-the-corner"> <a class="search-popup-opener" href="" data-wpel-link="internal"> <span>search</span> <i class="fa fa-search"></i> </a> </span></div></div></div></div></div></div></div><div class="section-main-content"><div class="container-fluid container-fluid-with-max-width"><div class="entry-full post-25282 post type-post status-publish format-standard has-post-thumbnail hentry category-wine-reviews tag-dao tag-portugal tag-portuguese-wine tag-tasting-notes"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 upper-elements-col"><div class="entry-meta"> <span class="entry-date">October 12, 2022</span> <span class="entry-cats"><a href="https://www.vinography.com/category/wine-reviews" rel="category tag" data-wpel-link="internal">Wine Reviews</a></span></div><h1 class="entry-title">An Afternoon&#8217;s Dalliance With Dão</h1></div><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 alignwide-width-reference"><div class="entry-thumb"> <a href="#" onclick="window.open(
 &#039;https://www.vinography.com/wp-content/uploads/2022/10/Quinta-da-Fata.jpg&#039;,
 &#039;An Afternoon&#8217;s Dalliance With Dão&#039;,
 &#039;scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no&#039;);"> <img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-da-Fata-1200x900.jpg" class="attachment-mauer_narrator_cover_thumb size-mauer_narrator_cover_thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-da-Fata-1200x900.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-da-Fata-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-da-Fata-1024x768.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-da-Fata-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-da-Fata-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-da-Fata-2048x1536.jpg 2048w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-da-Fata-510x382.jpg 510w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-da-Fata-680x510.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-da-Fata-800x600.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1920/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-da-Fata-1920x1440.jpg 1920w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-da-Fata-1200x900.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div></div><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-6 col-md-offset-3 standard-width-reference"><div class="entry-content clearfix special"><p class="has-drop-cap">Portugal remains one of the more under-appreciated wine-producing countries on the planet in my opinion. Even as it has recently become the darling destination for permanent ex-pats, who have moved there fleeing everything from pandemics to politics. As a source for great (and great value) wines, from crisp whites to rich reds and everything in between, it still doesn&#8217;t get the attention it deserves.</p><p>Most wine drinkers&#8217; experience with Portuguese wine doesn&#8217;t go much farther than Port, which I think is actually one of the least interesting products when it comes to Portuguese wine. Port is historically significant, age-worthy, blah, blah, blah, but I personally get a lot more excited about the country&#8217;s dry wines, made from the many indigenous grape varieties that grow in the many wine regions blanketing the country.</p><p>And by blanketing, I mean blanketing. One of Portugal&#8217;s defining characteristics and claims to fame when it comes to wine is the fact that literally every square inch of the country falls within one of its 13 major wine regions.</p><p>These regions play host to roughly 250 indigenous grape varieties and another 80 endemic grapes that have been cultivated in the country for centuries. Given its small size, that also lets Portugal claim the prize for the most indigenous grape varieties per square kilometer of any country in Europe.</p><p>Being so small, and representing 350 miles of Europe&#8217;s most western coastline, it&#8217;s easy to think of Portugal as primarily a country of coastal, maritime-influenced wines. That, however, is far from the truth and brings us to the topic of today&#8217;s post, the wine region known as Dão.</p><h2>Mountain Viticulture</h2><p>If there&#8217;s one thing you need to remember to keep the Dão wine region distinct in your mind, think <em>mountains</em>.</p><figure class="wp-block-image alignwide size-large"><img width="1024" height="621" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-1024x621.jpg" alt class="wp-image-25285 jetpack-lazy-image" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-1024x621.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-300x182.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-768x466.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-1536x931.jpg 1536w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-2048x1242.jpg 2048w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-680x412.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-800x485.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1300/https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-1300x788.jpg 1300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1920/https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-1920x1164.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-1024x621.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="621" src="https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-1024x621.jpg" alt="" class="wp-image-25285" srcset="https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-1024x621.jpg 1024w, https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-300x182.jpg 300w, https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-768x466.jpg 768w, https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-1536x931.jpg 1536w, https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-2048x1242.jpg 2048w, https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-680x412.jpg 680w, https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-800x485.jpg 800w, https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-1300x788.jpg 1300w, https://www.vinography.com/wp-content/uploads/2022/10/johannes-mandle-DDMoja-dXqo-unsplash-1920x1164.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>A view from the Serra da Estrela Mountains, which mark the Eastern edge of Dão</figcaption></figure><p>A hilly, elevated region of the country, surrounded on three sides (north, west, and east) by significant mountain ranges, Dão hosts almost 45,000 acres of vines on primarily decomposed granite and shist-based soils. That might sound like a lot of acres, but for a region the size of Dão, that&#8217;s only around 11% of the region&#8217;s land.</p><p>Most of the winegrowing takes place between 1200 and 1600 feet of elevation, but as in many places around the world, vineyard plantings continue to climb in elevation and have been planted in Dão up to 2500 feet above sea level.</p><p>With the mountains blocking any significant weather from the Pacific to the west, Dão possesses a largely continental climate, with hot, dry summers and cold, wet winters, averaging between 30 and 50 inches of rain annually. Its mountainous topography ensures a wide variety of microclimates, most of which have significant diurnal temperature ranges, even in the heat of summer.</p><p>The combination of topography, climate, and soils gives the region the ability to produce fresh, bright wines of many varieties, often with more elegance and finesse than the country&#8217;s warmest (and more famous) wine regions.</p><figure class="wp-block-image alignwide size-large"><img width="1024" height="678" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-1024x678.jpg" alt class="wp-image-25298 jetpack-lazy-image" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-1024x678.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-300x199.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-768x509.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-1536x1017.jpg 1536w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-2048x1356.jpg 2048w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-680x450.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-800x530.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1300/https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-1300x861.jpg 1300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1920/https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-1920x1272.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-1024x678.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="678" src="https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-1024x678.jpg" alt="" class="wp-image-25298" srcset="https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-1024x678.jpg 1024w, https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-300x199.jpg 300w, https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-768x509.jpg 768w, https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-1536x1017.jpg 1536w, https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-2048x1356.jpg 2048w, https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-680x450.jpg 680w, https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-800x530.jpg 800w, https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-1300x861.jpg 1300w, https://www.vinography.com/wp-content/uploads/2022/10/DAO_wine_of_portugal-1920x1272.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><h2>Birthplace of a Grape</h2><p>Modern DNA analysis not only makes it possible to understand the parent-offspring relationships between wine grapes but also to get a sense of where they came from geographically speaking. In the case of Portugal&#8217;s most famous native grape, Touriga Nacional, all roads point to the Dão.</p><p>Touriga Nacional, of course, is the leading red grape used in Port wines, and the superstar of many of the region&#8217;s top red wines, especially from the Douro Valley. But it first sprung to life in the mountains of the Dão, where perhaps not coincidentally there is a small town with the name Tourigo.</p><p>In the earliest days of winemaking in Portugal (think pre-20th Century) the vast majority of red wine was made from Touriga Nacional, but as a perpetually low-yielding grape that has difficulty self-pollinating, it fell from favor to the point that only a couple of thousand acres remained by the 1980s.</p><figure class="wp-block-image size-large"><img width="1024" height="683" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-1024x683.jpg" alt class="wp-image-25296 jetpack-lazy-image" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-1024x683.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-300x200.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-768x512.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-1536x1024.jpg 1536w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-2048x1365.jpg 2048w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-680x453.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-800x533.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1300/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-1300x867.jpg 1300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1920/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-1920x1280.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-1024x683.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-1024x683.jpg" alt="" class="wp-image-25296" srcset="https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-2048x1365.jpg 2048w, https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2022/10/Quinta-Vale-do-Cesto_Edit-1920x1280.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p>Plantings of the grape grew rapidly starting in the 1990s up until the present day, with acreage now standing at around 26,000 nationally.</p><p>Touriga Nacional is the most frequently planted red grape in the region, along with Alfrocheiro, Tinta Roriz (aka Aragonez or Tempranillo), and Jaen (aka Mencia). The most common white varieties include Encruzado, Malvasia Fina, Bical, and Cerceal Branco (not to be confused with the Sercial variety from Madeira).</p><p>From these varieties, and many others, the producers in the region make sparkling wines, rosés, crisp whites, lightly colored reds, and richer meatier reds as well, though reds have long made up the majority of the region&#8217;s production.</p><h2>A Region Emergent</h2><p>The Dão wine region was established as a distinct bounded wine region in 1908, shortly after the first such region was established in 1906 for Port. But Dão didn&#8217;t become an official, modern DO (Denominação de Origem) until 1990.</p><p>So why did one of the country&#8217;s oldest wine regions take so long to be defined in more contemporary wine terms? Blame the dictator.</p><p>In the 1940s, in a sort of misguided attempt to boost the region&#8217;s wine quality, dictator António de Oliveira Salazar mandated that only cooperative wineries could make wine in the region. This resulted in there being, by default, only 10 wine producers in the region, each of which had rights to purchase grapes from the tens of thousands of small-time growers dotting the region. No other commercial winemaking was allowed.</p><figure class="wp-block-image alignwide size-large"><img width="1024" height="683" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-1024x683.jpg" alt class="wp-image-25297 jetpack-lazy-image" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-1024x683.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-300x200.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-768x512.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-1536x1024.jpg 1536w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-2048x1365.jpg 2048w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-680x453.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-800x533.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1300/https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-1300x867.jpg 1300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1920/https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-1920x1280.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-1024x683.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="683" src="https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-1024x683.jpg" alt="" class="wp-image-25297" srcset="https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-1024x683.jpg 1024w, https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-300x200.jpg 300w, https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-768x512.jpg 768w, https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-1536x1024.jpg 1536w, https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-2048x1365.jpg 2048w, https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-680x453.jpg 680w, https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-800x533.jpg 800w, https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-1300x867.jpg 1300w, https://www.vinography.com/wp-content/uploads/2022/10/Qta-de-s.-Francisco-5-1920x1280.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p>During the nearly 40 years that these rules stayed in place, the lack of competition and the absence of incentives to improve quality had the unfortunately predictable result. Wine quality suffered dramatically, production dropped, grape prices plummeted, and many growers turned to other crops for their livelihoods.</p><p>In 1979, when Portugal joined the EU, rules like this were left by the wayside, and for the first time, small independent producers of quality could emerge and point the way for a region that, in effect, needed to re-invent itself.</p><p>And that&#8217;s precisely what Dão has been doing for the last 40 years. There are now more than 150 small producers making wine in the region, along with 5 remaining cooperatives. Tiny, individual, privately-owned vineyards constitute much of the region&#8217;s vineyard acreage, which makes for a challenging environment for anyone looking to make quality wine, even on a small scale.</p><figure class="wp-block-image alignwide size-large"><img width="1024" height="768" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-1024x768.jpg" alt class="wp-image-25295 jetpack-lazy-image" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-1024x768.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-2048x1536.jpg 2048w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-510x382.jpg 510w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-680x510.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-800x600.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-1200x900.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1920/https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-1920x1440.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-1024x768.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1024" height="768" src="https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-1024x768.jpg" alt="" class="wp-image-25295" srcset="https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-1024x768.jpg 1024w, https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-300x225.jpg 300w, https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-768x576.jpg 768w, https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-1536x1152.jpg 1536w, https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-2048x1536.jpg 2048w, https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-510x382.jpg 510w, https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-680x510.jpg 680w, https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-800x600.jpg 800w, https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-1200x900.jpg 1200w, https://www.vinography.com/wp-content/uploads/2022/10/Santar-Vila-Jardim-1920x1440.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p>Compared to many of the other wine regions in Portugal, Dão is off the radar, even for serious wine lovers. This is why, I suppose, they were recently in town and sponsoring a lunch for journalists and wine buyers, which I attended.</p><p>Here are the wines we tasted, a number of which were excellent.</p><h2>Tasting Notes</h2><div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_318/https://www.vinography.com/wp-content/uploads/2022/10/image-2-318x1024.png" alt class="wp-image-25286 jetpack-lazy-image" width="249" height="802" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_318/https://www.vinography.com/wp-content/uploads/2022/10/image-2-318x1024.png 318w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_93/https://www.vinography.com/wp-content/uploads/2022/10/image-2-93x300.png 93w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_477/https://www.vinography.com/wp-content/uploads/2022/10/image-2-477x1536.png 477w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_211/https://www.vinography.com/wp-content/uploads/2022/10/image-2-211x680.png 211w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_248/https://www.vinography.com/wp-content/uploads/2022/10/image-2-248x800.png 248w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_279/https://www.vinography.com/wp-content/uploads/2022/10/image-2-279x900.png 279w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_528/https://www.vinography.com/wp-content/uploads/2022/10/image-2.png 528w" data-lazy-sizes="(max-width: 249px) 100vw, 249px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_318/https://www.vinography.com/wp-content/uploads/2022/10/image-2-318x1024.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.vinography.com/wp-content/uploads/2022/10/image-2-318x1024.png" alt="" class="wp-image-25286" width="249" height="802" srcset="https://www.vinography.com/wp-content/uploads/2022/10/image-2-318x1024.png 318w, https://www.vinography.com/wp-content/uploads/2022/10/image-2-93x300.png 93w, https://www.vinography.com/wp-content/uploads/2022/10/image-2-477x1536.png 477w, https://www.vinography.com/wp-content/uploads/2022/10/image-2-211x680.png 211w, https://www.vinography.com/wp-content/uploads/2022/10/image-2-248x800.png 248w, https://www.vinography.com/wp-content/uploads/2022/10/image-2-279x900.png 279w, https://www.vinography.com/wp-content/uploads/2022/10/image-2.png 528w" sizes="(max-width: 249px) 100vw, 249px" /></noscript></figure></div><p><strong>2016 Quinto do Cerrado &#8220;Espumante&#8221; Sparkling Wine, Dão, Portugal</strong><br>Pale peachy pink in the glass, with medium fine bubbles, this wine smells of berries and stone fruit with floral notes. In the mouth, a soft mousse delivers flavors of citrus peel, apricot, toasted bread, and a hint of salinity. Very drinkable. Technically a blanc-de-noirs with a blend of 40% Alfrochiero and 60% Touriga Nacional. Score: between <strong>8.5</strong> and <strong>9</strong>. Cost: $15.</p><p><strong>2021 Casa da Passarella &#8216;A Descoberta&#8217; Rosado of Touriga Nacional, Dão, Portugal</strong><br>Pale baby pink in the glass with purplish highlights, this wine smells of sour cherries and strawberries. In the mouth, cherry and blueberry notes have a nice crispness and tangy finish. Good acidity. A blend of Touriga Nacional and Tinta Roriz. Tangy and tart. Score: around <strong>8.5</strong>. Cost: $10.</p><p><strong>2020 Quinta de Cabriz &#8220;Reserva&#8221; Encruzado, Dão, Portugal</strong><br>Palest greenish gold in color, nearly colorless, this wine smells of apple and lemon, with softer acidity. Lush and silky. But with some green herb notes. Spends about 3 months in oak. Score: between <strong>8</strong> and <strong>8.5</strong>. Cost: $14.</p><p><strong>2017 Tesouro da Se &#8220;Private Selection&#8221; White Blend, Dão, Portugal</strong><br>Light yellow-gold in color, this wine smells of oak and dried herbs and spices with lemon cucumber. In the mouth, lemon cucumber and a hint of salinity mix with lemon and herbs. Interesting. A blend of Malvasia Fina, Encruzado, and Cerceal Branco. Spends 6-8 months in oak. Score: between <strong>8.5</strong> and <strong>9</strong>. Cost: $14.</p><p><strong>2020 Caminhos Cruzados &#8220;Reserva&#8221; Encruzado, Dão, Portugal</strong><br>Pale gold in the glass, this wine smells of wet stone and citrus pith, with similar flavors and hints of orange peel plus a touch of tannic grip. Decent acidity. Vert pretty flavors. Spends 12 months in oak. Score: around <strong>9</strong>. Cost: $??</p><p><strong>2020 Taboadella &#8220;Reserva&#8221; Jaen, Dão, Portugal</strong><br>Dark garnet in the glass, this wine smells of dusty dried herbs, flowers, and dark fruits. In the mouth, super juicy blackberry and dried herbs mix with dried flowers and beautiful, powdery tannins. Wonderfully delicious and vibrant. Jaen is the Portuguese name for Mencia. Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $30. <a href="http://www.wine-searcher.com/find/Taboadella+Reserva+Jaen/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2019 Quinta dos Carvalhais Touriga Nacional, Dão, Portugal</strong><br>Dark garnet in the glass, this wine smells of black cherry and cassis. In the mouth, rich black cherry, black plum, and cassis flavors are shot through with espresso and the nutty notes of toasted oak. Excellent acidity, with just a touch of heat on the finish. A complex wine that has more to unfold over time. This estate is owned by Sogrape, the country&#8217;s largest producer of wine. It is one of the region&#8217;s largest, despite only having roughly 250 acres of vineyards. Score: around <strong>9</strong>. Cost: $40. <a href="http://www.wine-searcher.com/find/Quinta+Dos+Carvalhais+Touriga/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_275,h_805/https://www.vinography.com/wp-content/uploads/2022/10/image-3-328x1024.png" alt class="wp-image-25287 jetpack-lazy-image" width="275" height="805" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_275,h_805/https://www.vinography.com/wp-content/uploads/2022/10/image-3-328x1024.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.vinography.com/wp-content/uploads/2022/10/image-3-328x1024.png" alt="" class="wp-image-25287" width="275" height="805"/></noscript></figure></div><p><strong>2020 Adega de Penalva &#8220;Indigina&#8221; Red Blend, Dão, Portugal</strong><br>Very dark garnet in the glass, this wine smells of dusty dried herbs, sawdust, and black cherry. In the mouth, fleecy tannins wrap around a core of dried herbs, licorice root, black cherry, and black tea. Slightly bitter notes in the finish. A blend of Touriga Nacional, Jaen, and Tinta Roriz. Score: around <strong>8.5</strong>. Cost: $10. <a href="http://www.wine-searcher.com/find/Adega+de+Penalva+Tinto/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2019 Textura Wines &#8220;Encoberta&#8221; Red Blend, Dão, Portugal</strong><br>Medium to dark garnet in the glass, this wine smells of dried herbs and a hint of bloody meat. In the mouth, grippy, muscular tannins wrap around a core of juicy blackberry and sour cherry mixed with dried herbs. Excellent acidity. A blend of 50% Alfrochiero, 20% Touriga Nacional, 20% Jaen, and 10% Tinta Roriz. 35% whole cluster. Score: between <strong>8.5</strong> and <strong>9</strong>. Cost: $35. <a href="http://www.wine-searcher.com/find/Textura+Encoberta/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2021 Borges Vinhos &#8220;Meia Encosta&#8221; Red Blend, Dão, Portugal</strong><br>Medium to dark garnet in the glass, this wine smells of blackberry and black plum, with hints of dried flowers. In the mouth, vibrant acidity brings juicy plum and plum skin fruit flavors wrapped in a fleecy blanket of tannins. Hints of dried herbs and flowers linger in the finish. A blend of Touriga Nacional, Jaen, Alfrochiero, and Tinta Roriz. Outstanding. Score: around <strong>9</strong>. Cost: $12. <a href="http://www.wine-searcher.com/find/Meia+Encosta+Red/USA/USD/A?referring_site=VIN" target="_blank" rel="noreferrer noopener" data-wpel-link="external">click to buy.</a></p><p><strong>2016 Casa da Passarella &#8220;Villa Oliveira &#8211; Vinha das Pedras Altas&#8221; Red Blend, Serra da Estrela, Dão, Portugal</strong><br>Very dark garnet in color, this wine smells of citrus oil, dried herbs, and spicy blackberry and raspberry fruit. In the mouth, sour cherry, blackberry, and raspberry flavors are wrapped in fleecy tannins. A blend of Baga, Alfrochiero, Touriga Nacional, Alverlao, Tinta Pinela, Jaen, and Tinta Carvalia. Fermented in a mix of different vessels (steel, oak, and cement). Score: between <strong>9</strong> and <strong>9.5</strong>. Cost: $??</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25282" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25282" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-25282" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-25282" class="share-linkedin sd-button share-icon" href="https://www.vinography.com/2022/10/an-afternoons-dalliance-with-dao?share=linkedin" target="_blank" title="Click to share on LinkedIn" data-wpel-link="internal"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class="nav-links-container"><div class="previous"> <a href="https://www.vinography.com/2022/10/wine-news-what-im-reading-the-week-of-10-9-22" data-wpel-link="internal"><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg> Previous Post</a></div><div class="next"> <a href="https://www.vinography.com" data-wpel-link="internal">Main <svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a></div></div><div class="entry-content-special-separator"></div></div><div class="entry-tags"><p>Tags:<a href="https://www.vinography.com/tag/dao" rel="tag" data-wpel-link="internal">Dão</a>, <a href="https://www.vinography.com/tag/portugal" rel="tag" data-wpel-link="internal">Portugal</a>, <a href="https://www.vinography.com/tag/portuguese-wine" rel="tag" data-wpel-link="internal">Portuguese wine</a>, <a href="https://www.vinography.com/tag/tasting-notes" rel="tag" data-wpel-link="internal">tasting notes</a></p></div><div class="googlead" style="margin-bottom: 4rem"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1123793850926484"
 data-ad-slot="5234448292"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="comments" class="comments-area empty-comments-area"></div></div></div></div><div class="mauer-narrator-related-posts"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-2"><h4 class="h4-special more-posts-heading">Related posts:</h4></div><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2"><div class="row"><div class="col-xs-12 col-sm-6"><div class="post-card small post-25186 post type-post status-publish format-standard has-post-thumbnail hentry category-wine-reviews tag-criticism tag-press-samples tag-scores tag-tasting-notes tag-wine-reviews"> <a href="https://www.vinography.com/2022/09/vinography-unboxed-week-of-9-18-22" class="entry-thumb-link" data-wpel-link="internal"> <img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2021/05/IMG_2412-510x382.jpg" class="attachment-mauer_narrator_thumb_2 size-mauer_narrator_thumb_2 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2021/05/IMG_2412-510x382.jpg 510w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.vinography.com/wp-content/uploads/2021/05/IMG_2412-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.vinography.com/wp-content/uploads/2021/05/IMG_2412-1024x768.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.vinography.com/wp-content/uploads/2021/05/IMG_2412-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.vinography.com/wp-content/uploads/2021/05/IMG_2412-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.vinography.com/wp-content/uploads/2021/05/IMG_2412-2048x1536.jpg 2048w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_781/https://www.vinography.com/wp-content/uploads/2021/05/IMG_2412-781x584.jpg 781w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_680/https://www.vinography.com/wp-content/uploads/2021/05/IMG_2412-680x510.jpg 680w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.vinography.com/wp-content/uploads/2021/05/IMG_2412-800x600.jpg 800w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.vinography.com/wp-content/uploads/2021/05/IMG_2412-1200x900.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1920/https://www.vinography.com/wp-content/uploads/2021/05/IMG_2412-1920x1440.jpg 1920w" data-lazy-sizes="(max-width: 510px) 100vw, 510px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2021/05/IMG_2412-510x382.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="entry-thumb-overlay"></div> </a><div class="entry-meta"> <span class="entry-date">September 24, 2022</span> <span class="entry-cats"><a href="https://www.vinography.com/category/wine-reviews" rel="category tag" data-wpel-link="internal">Wine Reviews</a></span></div><h2 class="entry-title"><a href="https://www.vinography.com/2022/09/vinography-unboxed-week-of-9-18-22" data-wpel-link="internal">Vinography Unboxed: Week of 9/18/22</a></h2><div class="entry-excerpt"><p>Hello and welcome to my weekly dig through the pile of wine samples that show up asking to be tasted.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25186" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2022/09/vinography-unboxed-week-of-9-18-22?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25186" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2022/09/vinography-unboxed-week-of-9-18-22?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-25186" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2022/09/vinography-unboxed-week-of-9-18-22?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2022/09/vinography-unboxed-week-of-9-18-22?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-25186" class="share-linkedin sd-button share-icon" href="https://www.vinography.com/2022/09/vinography-unboxed-week-of-9-18-22?share=linkedin" target="_blank" title="Click to share on LinkedIn" data-wpel-link="internal"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class="more-link-holder"> <a class="more-link" href="https://www.vinography.com/2022/09/vinography-unboxed-week-of-9-18-22" data-wpel-link="internal"><span class="more-link-span">Read More</span><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a></div></div></div></div><div class="col-xs-12 col-sm-6"><div class="post-card small post-25110 post type-post status-publish format-standard has-post-thumbnail hentry category-wine-reviews tag-criticism tag-press-samples tag-tasting-notes"> <a href="https://www.vinography.com/2022/09/vinography-unboxed-week-of-9-4-22" class="entry-thumb-link" data-wpel-link="internal"> <img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2020/04/unboxed8-510x382.jpg" class="attachment-mauer_narrator_thumb_2 size-mauer_narrator_thumb_2 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2020/04/unboxed8-510x382.jpg 510w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_781/https://www.vinography.com/wp-content/uploads/2020/04/unboxed8-781x584.jpg 781w" data-lazy-sizes="(max-width: 510px) 100vw, 510px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.vinography.com/wp-content/uploads/2020/04/unboxed8-510x382.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="entry-thumb-overlay"></div> </a><div class="entry-meta"> <span class="entry-date">September 10, 2022</span> <span class="entry-cats"><a href="https://www.vinography.com/category/wine-reviews" rel="category tag" data-wpel-link="internal">Wine Reviews</a></span></div><h2 class="entry-title"><a href="https://www.vinography.com/2022/09/vinography-unboxed-week-of-9-4-22" data-wpel-link="internal">Vinography Unboxed: Week of 9/4/22</a></h2><div class="entry-excerpt"><p>Hello and welcome to my weekly dig through the pile of wine samples that show up asking to be tasted.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25110" class="share-facebook sd-button share-icon" href="https://www.vinography.com/2022/09/vinography-unboxed-week-of-9-4-22?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25110" class="share-twitter sd-button share-icon" href="https://www.vinography.com/2022/09/vinography-unboxed-week-of-9-4-22?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-25110" class="share-pinterest sd-button share-icon" href="https://www.vinography.com/2022/09/vinography-unboxed-week-of-9-4-22?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.vinography.com/2022/09/vinography-unboxed-week-of-9-4-22?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-25110" class="share-linkedin sd-button share-icon" href="https://www.vinography.com/2022/09/vinography-unboxed-week-of-9-4-22?share=linkedin" target="_blank" title="Click to share on LinkedIn" data-wpel-link="internal"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class="more-link-holder"> <a class="more-link" href="https://www.vinography.com/2022/09/vinography-unboxed-week-of-9-4-22" data-wpel-link="internal"><span class="more-link-span">Read More</span><svg version="1.1" class="mauer-narrator-svg-arrow" xmlns:cc="http://creativecommons.org/ns#" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-255 334 62 36" style="enable-background:new -255 334 62 36;" xml:space="preserve"><g transform="translate(0,-952.36218)"><path d="M-193.2,1303.7l-16-17c-0.4-0.4-1-0.4-1.4,0c-0.4,0.4-0.4,1,0,1.4l14.4,15.3H-254c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1h57.7 l-14.4,15.3c-0.4,0.4-0.3,1.1,0,1.4c0.4,0.4,1,0.4,1.4,0l16-17C-192.9,1304.6-193,1304-193.2,1303.7L-193.2,1303.7z"></path></g></svg></a></div></div></div></div></div></div></div></div></div></div><div id="footer" class="section-footer"><div class="footer-wrapper"><div class="footer-pane"><div id="bottom-widgets"><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12 col-sm-6"><div class="row"><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="text-2" class="widget widget_text"><h4>My Book</h4><div class="textwidget"><p> <a href="https://www.vinography.com/essence_of_wine.html" data-wpel-link="internal"><img class="alignleft wp-image-20587 size-full jetpack-lazy-image" style="margin: 0px 15px 0px 0; width: 124px;" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_145,h_143/https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg" alt width="145" height="143" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_145,h_143/https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-20587 size-full" style="margin: 0px 15px 0px 0; width: 124px;" src="https://www.vinography.com/wp-content/uploads/2020/05/small_final_covershot_dropshadow.jpg" alt="" width="145" height="143" /></noscript></a><em>The Essence of Wine</em>. A visually stunning wine book like no other. 2015 Roederer Award Winner. <a href="https://www.vinography.com/essence_of_wine.html" data-wpel-link="internal">Learn more</a></p></div></div></div></div><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4>Subscribe Via Email</h4><div class="textwidget custom-html-widget"><div class="subscribe-container"> Receive weekly notifications of new posts. <script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=113&cid=174129&lid=6237"></script> </div></div></div></div></div></div></div><div class="col-xs-12 col-sm-6"><div class="row"><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="text-3" class="widget widget_text"><h4>Free Tasting Tool</h4><div class="textwidget"><p><a href="https://www.vinography.com/archives/2009/03/vinography_aroma_card_now_avai_2.html" data-wpel-link="internal"><img width="109" height="64" class="size-full wp-image-20594 alignleft jetpack-lazy-image" style="margin: 0px 15px 15px 0px;" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_109,h_64/https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg" alt="aroma card image" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_109,h_64/https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="109" height="64" class="size-full wp-image-20594 alignleft" style="margin: 0px 15px 15px 0px;" src="https://www.vinography.com/wp-content/uploads/2020/05/aroma_card_thumb.jpg" alt="aroma card image" /></noscript></a>Use Vinography&#8217;s free aroma card to help you learn how to better identify the flavors and aromas in wine. In seven languages!<br /> <a href="https://www.vinography.com/archives/2009/03/vinography_aroma_card_now_avai_2.html" data-wpel-link="internal">Learn more.<br /> </a></p></div></div></div></div><div class="col-md-6 widgetized-area-column"><div class="widgetized-area"><div id="nav_menu-3" class="widget widget_nav_menu"><h4>Useful Links</h4><div class="menu-footer-categories-container"><ul id="menu-footer-categories" class="menu"><li id="menu-item-20704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704"><a href="https://www.delectable.com/u/alder-yarrow" data-wpel-link="external" rel="noopener noreferrer">My Delectable Feed</a></li><li id="menu-item-20705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20705"><a href="https://www.vivino.com/users/aldery" data-wpel-link="external" rel="noopener noreferrer">My Vivino Feed</a></li><li id="menu-item-20726" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20726"><a href="https://www.vinography.com/2010/12/the_wine_lovers_essential_libr" data-wpel-link="internal">The Wine Lover&#8217;s Essential Library</a></li><li id="menu-item-20592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20592"><a href="https://www.vinography.com/wine-blog-list" data-wpel-link="internal">The Complete List of Wine Blogs</a></li><li id="menu-item-20703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20703"><a href="http://flip.it/PUJJO" data-wpel-link="external" rel="noopener noreferrer">Vinography&#8217;s Flipboard Magazine</a></li><li id="menu-item-20611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20611"><a href="http://www.vinography.com/index.xml" data-wpel-link="internal">Vinography RSS Feed</a></li><li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://www.vinography.com/category/restaurant-reviews" data-wpel-link="internal">Restaurant Review Archives</a></li><li id="menu-item-20593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20593"><a href="https://www.vinography.com/contact" data-wpel-link="internal">Contact Us</a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-xs-12"><div class="copyright text-center">&copy; 2004&ndash;2022 <a rel="license noopener noreferrer" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" data-wpel-link="external"><noscript><img alt="Creative Commons License" style="border-width:0" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.vinography.com/wp-content/themes/mauer-narrator/assets/images/cc80x15.png" /></noscript><img class="lazyload" alt="Creative Commons License" style="border-width:0" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.vinography.com/wp-content/themes/mauer-narrator/assets/images/cc80x15.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.vinography.com/wp-content/themes/mauer-narrator/assets/images/cc80x15.png" /></a><br /><span>Vinography: a Wine Blog</span> by <a href="http://www.vinography.com" rel="cc:attributionURL" data-wpel-link="internal">Alder Yarrow</a> is licensed under a <a rel="license noopener noreferrer" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" data-wpel-link="external">Creative Commons Attribution- NonCommercial-ShareAlike 4.0 International License</a>.<br />Permissions beyond the scope of this license may be available by request. Please <a href="https://www.vinography.com/contact" rel="cc:morePermissions" data-wpel-link="internal">contact us</a> for more information. Read our <a href="https://www.vinography.com/privacy-policy" target="_blank" data-wpel-link="internal">Privacy Policy</a>.</div></div></div></div></div></div><div class="search-popup"><div class="container-fluid container-fluid-with-max-width"><div class="row"><div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3"><form role="search" method="get" id="searchform" action="https://www.vinography.com/"><div><p class="search-input-p"><input class="search-input" type="text" value="" name="s" id="s" placeholder="Type here" /></p><p><input type="submit" id="searchsubmit" value="Search" /></p></div></form></div></div></div> <a href="#" class="mauer-narrator-close search-popup-closer"></a></div><div id="nsl-pop" class="newsletter-popup"><div class="col-sm-8 col-md-6"><div class="newsletter-container"> <a href="#" class="newsletter-close"></a><h2>Join our Newsletter</h2><p>Would you like to receive weekly updates of new postings to vinography.com? Enter your e-mail below. Only one e-mail per week, and we’ll never sell your details to anyone.</p><div class="subscribe-container"><div role="form" class="wpcf7" id="wpcf7-f21516-o1" lang="en-US" dir="ltr"><div class="screen-reader-response" role="alert" aria-live="polite"></div><form action="/2022/10/an-afternoons-dalliance-with-dao#wpcf7-f21516-o1" method="post" class="wpcf7-form init icontact-ext-0.5.19" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="21516" /> <input type="hidden" name="_wpcf7_version" value="5.2.1" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f21516-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email*" /></span></p><div class="buttons"><input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit" /><button class="no-subscribe" type="button">No thanks</button></div><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="direct visit" size="40" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p></form></div></div></div></div></div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>We use cookies on this site to give you the best experience. This includes features such as remembering your desired language preference, not bugging you with repeated suggestions to sign up for our e-mail summaries, etc. If you continue to use the site we assume you accept these cookies and the way we are using them. Read our <a href="https://www.vinography.com/privacy-policy" data-wpel-link="internal">privacy policy</a>.</p></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all">OK</button></div></div></div></div>  <script type="text/javascript">var sbiajaxurl = "https://www.vinography.com/wp-admin/admin-ajax.php";</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.vinography.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.6'></script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.vinography.com\/2022\/10\/an-afternoons-dalliance-with-dao":25282,"https:\/\/www.vinography.com\/2022\/09\/vinography-unboxed-week-of-9-18-22":25186,"https:\/\/www.vinography.com\/2022\/09\/vinography-unboxed-week-of-9-4-22":25110};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.vinography.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='disqus_count-js-extra'>var countVars = {"disqusShortname":"vinography"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdUMPoUAAAAABshMMt3MByzeF7ZEyKWcE60p-iZ&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LdUMPoUAAAAABshMMt3MByzeF7ZEyKWcE60p-iZ","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' id='moove_gdpr_frontend-js-extra'>var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.vinography.com\/wp-admin\/admin-ajax.php","post_id":"25282","plugin_dir":"https:\/\/www.vinography.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};</script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <button class="moove-gdpr-modal-close"> <span class="gdpr-sr-only">Close GDPR Cookie Settings</span> <span class="gdpr-icon moovegdpr-arrow-close"></span> </button><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.vinography.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Vinography" class="img-responsive" /></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.vinography.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.vinography.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Vinography" class="lazyload img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span></button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer" class="moove-gdpr-branding" data-wpel-link="external">Powered by&nbsp; <u>GDPR Cookie Compliance</u></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Privacy Overview</span><div class="moove-gdpr-tab-main-content"><p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Strictly Necessary Cookies</span><div class="moove-gdpr-tab-main-content"><p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p><div class="moove-gdpr-status-bar "><div role="form" class="gdpr-cc-form-wrap"><div class="gdpr-cc-form-fieldset"> <label class="cookie-switch" for="moove_gdpr_strict_cookies"> <span class="gdpr-sr-only">Enable or Disable Cookies</span> <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span> </label></div></div></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p></div></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Settings</button></div></div></div><div class="moove-clearfix"></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__counter"></div><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript' src='https://stats.wp.com/e-202241.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'181357644',post:'25282',tz:'0',srv:'www.vinography.com'} ]);
	_stq.push([ 'clickTrackerInit', '181357644', '25282' ]);</script> <script>var ajaxUrl = 'https://www.vinography.com/wp-admin/admin-ajax.php'</script> <script defer src="https://www.vinography.com/wp-content/uploads/autoptimize/js/autoptimize_94ecd15fbf6f68e35de1ac9970b08039.js"></script></body></html>